BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.08.2006, 15:15     #11
316Ci   316Ci ist offline
Registrierter Benutzer
 
Registriert seit: 03/2005
Beiträge: 1.622
Zitat:
Original geschrieben von Mic1980
Ähm und 316Ci

Zündkerzen sind nicht frisch aber vollkommen I.O. sehe da auch keinen Zusammenhang Dieser Inhalt ist nur für angemeldete User sichtbar. Dieser Inhalt ist nur für angemeldete User sichtbar.
Es kommt drauf an was du unter Sack Nüsse verstehst. Ich kenne jemanden, der fährt auch einen 320i BJ 92. Dieser lief kalt auch total mies, oft nur auf 5 Tröten.
Mit neuen Zündkerzen war das Problem sofort behoben. Aber wenn du schreibst das diese in Ordnung sind wirds nicht daran liegen.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!





Alt 29.08.2006, 13:57     #12
Janero   Janero ist offline
Junior Mitglied
 
 
Registriert seit: 02/2006
Beiträge: 24

Aktuelles Fahrzeug:
BMW E36 320 Coupe
ich würde auch mal das leerlaufregelventil ausbauen und reinigen und auch drehzahlponti reinigen.vllt. ist es ja der motortemperaturfühler der kaputt ist und eben im kalten zustand wo er fettes gemisch bringen sollte zu mager läuft-kostet 9 € oder so-kannst aber auch durchmessen.er soll bei +20 grad kühlmitteltemperatur 2,2-2,7 kOhm haben und bei +80 Kühlm. 0,3-0,36 kOhm haben.auch würde ich den fühler von der ansaugluft messen sitzt im luftfilter bei 20 grad 2,2-2,7 kOhm und bei + 50 grad lufttemperatur 0,76-0,91 kOhm haben.zündspulen auch messen bei kontakt 1+3 o,8 ohm.
Mit Zitat antworten
Alt 29.08.2006, 22:31     #13
Mic1980   Mic1980 ist offline
Junior Mitglied
  Benutzerbild von Mic1980

Threadersteller
 
Registriert seit: 05/2006
Ort: Unterhaching
Beiträge: 15

Aktuelles Fahrzeug:
BMW 320i

M-
Danke Janero, werde ich auch mal mit testen was dem Motortemperaturfühler angeht.
Das Leerlaufregelventil habe ich schon gereinigt, da lag das problem leider nicht!

Im Algemein danke ich schonmal allen für die Tips und wenn ihr noch mehr ideen habt dann immer her ! Dieser Inhalt ist nur für angemeldete User sichtbar.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > BMW-Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu







Partner-Foren:


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:39 Uhr.