BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.08.2001, 10:56     #1
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Singende Hinterachse oder Getriebe?

Frage,
Ich höre bei meiner 328i Limo (Jg.4/98, 125tkm) im 5ten Gang bei 100km/h so eine art singen im Hinteren Teil des Autos. Das müsste so bei 2300-2500 U/min. sein. Bin mir nicht ganz sicher, aber ist glaube ich erst in warmen Zustand zu hören. Ist das was vom Getriebe oder Hinterachse? Kennt das jemand? Wäre noch wichtig, denn falls es da was zu machen gibt, ich habe noch ca. 6 Monate Garantie.
Zur info, habe ihn im Februar mit 116`500km gekauft, und da wurde eine neue Kupplung eingebaut. noch ne Info, war ein Fahrschulwagen, ist aber in Top Zustand!

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.08.2001, 12:30     #2
max1420   max1420 ist offline
Power User
  Benutzerbild von max1420
 
Registriert seit: 07/2001
Ort: D-533XX Köln-Bonn
Beiträge: 10.066

Aktuelles Fahrzeug:
E 24,30,36,46
Hatte ich auch mal, allerdings keine Garantie mehr. Der Händler meinte, man könne da nix machen, außer das entsprechende Getriebe komplett tauschen. Aber solange es nicht kaputt wäre, sei dies eigentlich nicht nötig.

------------------
quer bringt mehr!
Gruß Max.
Userpage von max1420
Mit Zitat antworten
Alt 15.08.2001, 12:38     #3
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Hoi Gonzo

du solltest ert mal sichergehen ob es Drehzahl oder Geschwindigkeitsabhängig ist. Wenns bei einer bestimmten Geschwindigkeit ist kannst du noch prüfen ob es Ausgekuppelt, im Schiebebetrieb oder bei Beschleunigung weg geht. Vielleicht ist es ja auch ein Radlager, oder das Mittenlager. Wenns das Getriebe ist, sollen sie von der Wrkstatt wenigstens mal das Oel wechseln, das hat auch schon geholfen.

Gruss, Matthias

------------------


Sonne Sommer Cabrio
Userpage von Matze
Mit Zitat antworten
Alt 15.08.2001, 13:08     #4
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Hi Matthias,
Wenn es singt, und ich trete die Kuplung durch, dann ist es weg. Ebenso wird es ein bisschen lauter, wenn ich Gas gebe, und ist dann bei höherer Drehzahl (vielleicht 500U höher, bin aber nicht ganz sicher) weg.

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 15.08.2001, 13:48     #5
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Ja wie jetzt.

gleiche Geschwindigkeit in unterschiedlichen Gängen und manchmal ist es da und manchmal nicht... Was schliessen wir daraus? Getriebe war wohl schon richtig, aber...

Gruss, Matthias

------------------


Sonne Sommer Cabrio
Userpage von Matze
Mit Zitat antworten
Alt 15.08.2001, 13:55     #6
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Nee, also nochmal, ich fahre im 5ten bis es tönt, dann Kupplung durchtreten und nix mehr tönt.
Gleiche Situation, fahre im 5ten bis es tönt, wenn ich dann weiter Gas gebe wird es etwas lauter und geht dann (bei noch mehr Drehzahlen) wieder weg. Alles klar?

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 15.08.2001, 14:23     #7
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Ja und tönts im 4ten bei 100 nicht? das wird er ja wohl schaffen 100 im 4ten :-)

Gruss, Matthias

------------------


Sonne Sommer Cabrio
Userpage von Matze
Mit Zitat antworten
Alt 15.08.2001, 14:32     #8
toby   toby ist offline
Junior Guru
  Benutzerbild von toby
 
Registriert seit: 08/2001
Beiträge: 3.718
also das problem haben hier alle e46er, mein kleiner 323ci hatte ein heulen bei ca. 120, danach wurde eine sonderangefertigte hinterachse eingebaut, jetzt isses fast weg.. bei dem 328ci meiner freundin isses auch, die hat nur die hinterachse tauschen lassen, war keine speziell gefertigte und das heulen wurde eher lauter...

der 316i e46 meiner mutter hatte es am anfang auch, aber nach ca. 10000km gings von selbst weg.....

gruss

toby
Userpage von toby
Mit Zitat antworten
Alt 15.08.2001, 14:33     #9
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.264

Aktuelles Fahrzeug:
F34 335ix (Jg.13) + E88 125i (Jg.09)

BL XXX XXX
Habs noch nicht ausprobiert, hab schon in anderen Gängen bei der selben Drehzahl "gelauscht" und nix gehört, muss mich nochmals genau darauf achten.

------------------
Gruss
Gonzo

328i - geht wie die Sau!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 15.08.2001, 23:03     #10
Dschidschn   Dschidschn ist offline
Mitglied
 
 
Registriert seit: 05/2001
Ort: k.A.
Beiträge: 68
Einen 328i hätte ich auch gerne in der Fahrschule gefahren, leider wars nur so ein lahmer Golf :-)
Das singen kommt soviel ich weiß vom Hinterachsgetriebe, glaub aber dass man das nicht richten kann (außer neues Getriebe) und die Werkstatt wird es auch nicht tauschen, weil es eigentlich kein Defekt ist.
Kannst ja mal fragen, wenn du noch Garantie hast, vielleicht machen sie was.
mfg
Dschidschn
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:49 Uhr.