BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Fünfer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.10.2002, 15:30     #1
prikkelpitt   prikkelpitt ist offline
Senior Mitglied
  Benutzerbild von prikkelpitt

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 188

Aktuelles Fahrzeug:
523i E39 03/98 Lim.
MID-Kabel Einbau bitte Hilfe...

aaalso,
bin gerade dabei mein mid-kabel zu verlegen und anzuschliessen.
habe zwar eine einbauanleitung von bmw dabei. komme aber trotzdem nicht weiter (auch sicher aus angst was kaputt zu machen).
ich hoffe es erbarmt sich jemand der das schonmal gemacht hat und hilft mir ein bisschen.

problem nr.1:
laut anleitung sollen die abzweige a5/a6 im sicherungsträger an steckplatz x10015/88 und x10015/50 angeschlossen werden.
wie finde ich diese steckplätze, sind ja nicht beschriftet?
alternativ(bei belegten steckplätzen) sollen die kabel mit den beiliegenden schneid-klemm-verbindern angeschlossen werden.
farben violett/braun und rot/blau/gelb.
bei mir geht aber definitiv kein violett/braunes kabel zum sicherungsträger. hab wirklich jedes einzelne abgecheckt.

problem nr.2:
die anderen 3 kabel sollen an die kammverbinderbox angechlossen werden.
ist das diese hier(mit den 3 steckern)?
http://www.pixum.de/viewalbum/?id=543187
und kann ich die zum anschliessen einfach nach vorn herausziehen, oder sitzen da hinten auch noch kabel dran die ich womöglich dann abziehe?

wie gesagt, ich hoffe inständig auf hilfe

mfg
prikkelpitt
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.10.2002, 18:12     #2
Micha2002   Micha2002 ist offline
Senior Guru
  Benutzerbild von Micha2002
 
Registriert seit: 07/2002
Ort: 48653 Coesfeld
Beiträge: 9.481

Aktuelles Fahrzeug:
E39

BOR
Sind beschriftet. Schau genauer nach.

Geändert von Micha2002 (04.12.2005 um 13:03 Uhr)
Userpage von Micha2002
Mit Zitat antworten
Alt 02.10.2002, 18:16     #3
Micha2002   Micha2002 ist offline
Senior Guru
  Benutzerbild von Micha2002
 
Registriert seit: 07/2002
Ort: 48653 Coesfeld
Beiträge: 9.481

Aktuelles Fahrzeug:
E39

BOR
Steht ganz klein drauf.

Geändert von Micha2002 (04.12.2005 um 13:03 Uhr)
Userpage von Micha2002
Mit Zitat antworten
Alt 02.10.2002, 21:51     #4
prikkelpitt   prikkelpitt ist offline
Senior Mitglied
  Benutzerbild von prikkelpitt

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 188

Aktuelles Fahrzeug:
523i E39 03/98 Lim.
hi micha, danke erstmal.
zu 1.
habe auch auf die rückseite geguckt.
da sind aber nur die steckplätze beschriftet so wie vorne, also 1 bis 50 oder so (weiss jetzt nicht genau wie viele)
in der anleitung steht aber das ich die steckplätze x10015/88 und x10015/50 benutzen soll.
wie soll ich die denn finden wenn nix beschriftet ist?
das rot-blau-gelbe kabel kann ich finden(ist ungef. das 5. oder 6. von links, und etwas dicker) aber ein violett/braunes kabel gibts bei mir definitiv nicht.
oder kann ich einfach die beiden mitgelieferten sicherungen in einen freien platz stecken, und die beiden kabel dort hinten anschliessen?

zu 2.:
da muss ich nochmal weiter oben wühlen
muss das blech(warum ist das eigentlich so rostig ) auch noch weg?

tut mir leid das ich so vorsichtig bin, aber der horror für mich wäre, wenn durch meine dusseligkeit irgendwas abraucht.
hier nochmal der link zu den fotos
http://www.pixum.de/viewalbum/?id=543187

mfg
prikkelpitt
Mit Zitat antworten
Alt 02.10.2002, 22:51     #5
Micha2002   Micha2002 ist offline
Senior Guru
  Benutzerbild von Micha2002
 
Registriert seit: 07/2002
Ort: 48653 Coesfeld
Beiträge: 9.481

Aktuelles Fahrzeug:
E39

BOR
Musst Dich in den Fussraum legen und höher greifen. Da ist der Kammverbinder versteckt.

Geändert von Micha2002 (04.12.2005 um 13:07 Uhr)
Userpage von Micha2002
Mit Zitat antworten
Alt 03.10.2002, 04:12     #6
prikkelpitt   prikkelpitt ist offline
Senior Mitglied
  Benutzerbild von prikkelpitt

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 188

Aktuelles Fahrzeug:
523i E39 03/98 Lim.
klar ist violett/braun im mid kabel, muss es aber doch an das kabel gleicher farbe im sicherungskasten anschliessen,oder?
Mit Zitat antworten
Alt 03.10.2002, 07:55     #7
Micha2002   Micha2002 ist offline
Senior Guru
  Benutzerbild von Micha2002
 
Registriert seit: 07/2002
Ort: 48653 Coesfeld
Beiträge: 9.481

Aktuelles Fahrzeug:
E39

BOR
Jawoll!

Geändert von Micha2002 (04.12.2005 um 13:06 Uhr)
Userpage von Micha2002
Mit Zitat antworten
Alt 03.10.2002, 08:13     #8
prikkelpitt   prikkelpitt ist offline
Senior Mitglied
  Benutzerbild von prikkelpitt

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 188

Aktuelles Fahrzeug:
523i E39 03/98 Lim.
eine frage mit einer gegenfrage beantworten, das liebe ich.
ich will halt nur nix verkehrt machen. muss doch einen grund haben warum in der anleitung steht das die beiden kabel eben an diese beiden ganz bestimmten anschlüsse gehören.
also weisst du nun wohin die kabel gehören, oder nicht?
wenn ja sags mir oder lass es.
nimms mir bitte nicht übel aber auf diese "hilfe-zur selbsthilfe"-nummer hab ich echt keinen bock

mfg
prikkelpitt

Geändert von prikkelpitt (03.10.2002 um 08:16 Uhr)
Mit Zitat antworten
Alt 03.10.2002, 08:17     #9
Micha2002   Micha2002 ist offline
Senior Guru
  Benutzerbild von Micha2002
 
Registriert seit: 07/2002
Ort: 48653 Coesfeld
Beiträge: 9.481

Aktuelles Fahrzeug:
E39

BOR
Schau nach, die sind beschriftet.

Geändert von Micha2002 (04.12.2005 um 13:04 Uhr)
Userpage von Micha2002
Mit Zitat antworten
Alt 03.10.2002, 08:44     #10
prikkelpitt   prikkelpitt ist offline
Senior Mitglied
  Benutzerbild von prikkelpitt

Threadersteller
 
Registriert seit: 09/2002
Beiträge: 188

Aktuelles Fahrzeug:
523i E39 03/98 Lim.
also ich will ja nicht undankbar oder unfreundlich erscheinen, aber wenn ich sage das bei mir die steckplätze nicht beschriftet sind, dann kannst du mir das schon glauben.
und wenn du nur mal in erwägung ziehst, das bei mir wirklich keine beschriftung vorhanden ist, kannst du dir dann vorstellen, wie wenig hilfreich deine antworten sind?

mfg
prikkelpitt
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Fünfer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:48 Uhr.