Einzelnen Beitrag anzeigen
Alt 26.08.2001, 06:28     #1
Hail   Hail ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2001
Ort: Wetzlar
Beiträge: 98
Hilfe! Der Motor läuft wie ein Chopper!

Hallo Leute!

Auto: BMW 325i E36 ohne Vanos!

Fakten: Habe heute Nacht mal Lust bekommen eine Runde mit meinem BMW zu fahren! Seit ca. 6 Wochen ist er schon eine Baustelle auf 4 Rädern und daher bin mit ihn in dieser Zeit höchstens 5-6 mal gefahren! Heute ist etwas komisches passiert, der Motor fing auf einmal an total unruhig zu laufen, als würde ein Zylinder nicht arbeiten! Wer schon mal den Motor von einem Chopper gehört hat kann sich vielleicht vorstellen was ich meine, denn bei denen ist es normal! Das komische ist, es passiert nur wenn der Motor warm ist! Die Leistung geht plötzlich weg und der Motor fängt an fürchterlich zu vibrieren!

Vermutung: Ich kann nur hoffen, daß eine Zündspule nicht richtig arbeitet. Besser wäre aber wenn nur eine Zündkerze eine Macke hätte!
Vielleicht auch etws anderes, ich weiss es leider nicht!!!

Frage: Wer von Euch hat schon was ähnliches erlebt oder wer weisst was der Fehler sein könnte!

Ich habe vorhin den kalten Motor nochmal gestartet und er lief wieder normal!

Ich hoffe Ihr könnt mir helfen! Ich zerbreche mir nämlich immer den Kopf wenn etwas an meinem Baby nicht richtig läuft!!!

Gruß, Hail

------------------
BMW, man gönnt sich ja sonst nichts!!!
Ich und mein Partner

[Dieser Beitrag wurde von Hail am 26. August 2001 editiert.]
Mit Zitat antworten