Einzelnen Beitrag anzeigen
Alt 12.08.2001, 19:17     #1
Philipp E36   Philipp E36 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 06/2001
Ort: D-49377 Vechta
Beiträge: 171

Aktuelles Fahrzeug:
Seat Leon 1P
Hilfe, mein Auto hat nen Wasserschaden!!!

Bitte dringend um eure Hilfe:
Ich war heute mit meinem Auto unterwegs. Nach ca. 30 km hab ich dann auf einmal bemerkt, dass meine Kühlwassertemperatur-anzeige auf max. steht und die rote Lampe Leuchtet. Also bin ich noch ein paar Meter bis zu nem Freund gefahren, der zum Glück um die Ecke wohnt und hab ihn da abkühlen lassen. Als wir dann nach dem Kühlwasserstand geschaut haben, war nichts mehr drinn.
Ich hab dann wieder Wasser aufgefüllt und bin dann wieder los und so nach einem km ging die Anzeige wieder hoch. Ich hab dann wieder umgedreht nd wir haben mal nachgeschaut, ob da irgendwo ein Leck ist, aber es war nichts zu sehen. Wie ich ein paar Meter gefahren bin war aber auf einmal ein quietschen zu hören, als ob ein Keilriemen schleift.
Und danach fehlte auch wieder etwas Wasser.
Ich hab das Auto jetzt erstmaal dort stehen lassen und er wird morgen in die Werkstatt geschleppt.
Zuhause hab ich dann in meiner Garage gesehen, dass da lauter kleine Wasserflecken im Abstand von ca. 10cm. sind, aber keine große Pfütze.
Die müssen wohl gekommen sein, als ich aus der Garage gefahren bin.
Was ist denn wohl bei mir defekt? Bin total beunruhigt.
Achja, Auto: E36 320i BJ 98 114000km

------------------
Reihensechzylinder als Pflichtausstattung - ich bin dafür!!!

Mein neues Baby!
Mit Zitat antworten