Einzelnen Beitrag anzeigen
Alt 07.08.2003, 11:53     #10
Enduser   Enduser ist offline
Senior Guru
  Benutzerbild von Enduser
 
Registriert seit: 08/2003
Ort: D-0XXXX Ostfront
Beiträge: 5.691

Aktuelles Fahrzeug:
Range Rover Sport

*******
Hallo TWS!

Was hast du für einen Wagen? Bei mir war es genau das selbe Geräusch!
Und zwar nach ca. 20km Autobahnfahrt (Vollgas) hatte ich danach an der Ampel dieses Geräusch. Anfangs dachte ich das wäre ein Presslufthammer von ner Baustelle von 100m Entfernung, und die Vibrationen übertragen sich bis aufs Auto.

Kurz darauf an der nächsten Ampel das gleiche Geräusch! Zu Hause angekommen wollte ich das Geräusch lokalisieren, Tür auf und du hörst nix mehr, da der Motor das übertönt. Mir kam es auch vor als käme es unter /hinter dem Armaturenbrett.

Jedenfalls war es einen Tag später weg! Von allein! Inzwischen bin ich über 2000km Autobahn gefahren, fast immer Volllast. Nix mehr zu hören.

Bei BMW war ich trotzdem, die sagten das kommt mitunter vor (Also kennt BMW das Problem???), ist aber nichts tragisches, ich solle mir keine Sorgen machen falls es wieder auftaucht.

Na ja, also unruhig hat es mich auch sehr gemacht! Aber ich hoffe mal dass BMW das richtig einschätzt.

Viele Grüße

Enduser
__________________
Wenn du ein Schiff bauen willst, so trommle nicht die Männer zusammen, um Holz zu beschaffen, Werkzeuge vorzubereiten und Aufgaben zu vergeben, sondern lehre sie die Sehnsucht nach dem endlosen Meer. (Antoine de Saint-Exupèry)
Userpage von Enduser
Mit Zitat antworten