Thema: 3er E36 Wi-Wa-Modul -> Problem
Einzelnen Beitrag anzeigen
Alt 04.08.2003, 23:49     #4
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Ich hatte Low II und habe das High nachgerüstet.

Low II:
- Antippen -> wischen
- Intervall Stufe 1
- Intervall Stufe 2
- Dauerwischen mit Lichtgeschwindigkeit

Alle Intervalle sind fest vorgegeben. Was mich am meisten genervt hat, war die Tatsache, das Regen und Geschwindigkeit nie zusammengepaßt haben.

High:
- Antippen -> wischen
- Intervall Stufe 1, geschwindigkeitsabhängig und programmierbar
- Intervall Stufe 2
- Dauerwischen mit Lichtgeschwindigkeit

Das Intervall Stufe 1 ist per se v-abhängig, bei 40 / 80 / 110 / 150 verkürzt sich das Intervall schrittweise in 4 Stufen bis auf ca. 4s, sodaß eine gewisse Anpassung der Regenintensität mit der Geschwindigkeit vorgenommen wird.
Zusätzlich kann man je nach Gusto seine Intervallzeit bis zu 30s (?) programmieren. Einfach genial bei weniger Regen, zumal mich die Wischerei eh´ nervt.
An der Ampel halbiert sich nochmal die Wischfrequenz.

http://www.unofficialbmw.com/e36/int...ol_module.html

Für 50€, Plug und Play, auf die Steckerbelegung achten wegen der Beschaltung der Pins 14/15 (Plus-Masse).

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...

Geändert von Schleicher (04.08.2003 um 23:53 Uhr)
Spritmonitor von Schleicher
Mit Zitat antworten