Einzelnen Beitrag anzeigen
Alt 16.06.2003, 09:01     #27
MicMac   MicMac ist offline
Junior Mitglied
 
 
Registriert seit: 06/2003
Beiträge: 12

Aktuelles Fahrzeug:
320d 136PS
Hallo, bin neu hier und möchte mich mal an der Diskussion beteiligen, da ich unter den selben Symptomen leide.

Angefangen hat alles so bei 60.000km: im Sommer (so 25°C) hatte ich plötzlich bei ca. 1800 U/min einen Leistungseinbruch. Der Verbrauchszeiger ging im 5. Gang von 16 ltr auf 10 ltr zurück und es ging halt nicht mehr weiter. So über 2000 U/min war dann wieder alles i.O. Diagnose bei BMW: LMM, natürlich, was auch sonst. Wurde dann getauscht. Es war inzwischen Herbst, etwas kühler, mit dem Auto wieder alles o.K. Bis zum nächsten Sommer: draußen wieder warm - Auto läuft nicht mehr, das selbe Problem wieder. Hatte inzwischen 80.000km runter. Diagnose bei BMW: wieder LMM. Wieder getauscht aber siehe da, diesmal keine Veränderung, immer noch Aussetzer so um die 1800 U/min. Daraufhin folgten Probierphasen: AGR Ventil getauscht, Drucksteller am AGR-Ventil und am Turbolader getauscht......alles kein Erfolg. Mir ist dann aufgefallen, das die Aussetzer ausgeprägter sind, wenn es draußen sehr warm ist oder wenn ich lange und schnell (>180 km/h) Autobahngefahren bin oder wenn es im Motorraum zu Stauwärme (Autobahngefahren, kurz abgestellt, weitergefahren) gekommen ist. Schließlich wurde dann zu guter letzt der Turbolader ausgetauscht und siehe da: Auto lief besser denn je, schneller und deutlich weniger Verbrauch. Aber: nach 10.000km gleiches Problem mit gleichen Symptomem wieder. Inzwischen wurde auch ein Softwareupdate gemacht aber ohne Erfolg. Bin ja gespannt, was der freundliche.... sich als nächstes ausdenkt.

Viele Grüße
Mit Zitat antworten