Einzelnen Beitrag anzeigen
Alt 14.05.2003, 20:37     #3
Schulanfaenger   Schulanfaenger ist offline
Junior Freak
 
 
Registriert seit: 10/2001
Beiträge: 306

Aktuelles Fahrzeug:
5er Touring
@ Anonimos: Hatte vor kurzem das gleiche Problem. Die Einbauanleitung hatte leider auch sehr schlechte Skizzen, so dass ich auch gute 15 min gerätselt habe. Ein Bild kann ich Dir leider nicht zur Verfügung stellen. Aber ich kann Dir einen Tipp geben: Das Blechteil, welches wie ein U gebogen ist, wird am beweglichem Ausleger des Höhenstandssensors angeschraubt. Daran die Verlängerung (Winkelgelenk) und an diesem wiederum das L-förmige Teil, welches auch an der Schwinge angeschraubt wird. Wenn ich voraussetze, dass Du eine Einbauanleitung hast, dann warst Du sicher auch schon so schlau. Aber das Problem ist: Wie das L-Teil an der Schwinge anschrauben? Ist etwas schwer zu beschreiben, denn die Lösung ist nicht offensichtlich. Also an der Schwinge gibt es in unmittelbarer Nähe des Durchbruches für das Winkelgelenk 2 Löcher: eines in das die Befestigungsschraube für das L-Teil gesteckt wird und eines in welches die abgebogene Spitze des L-Teils gesteckt wird - quasi als zusätzliche Arretierung des L-Teils beim Anschrauben. Ergo; das L-Teil muss mit seiner LANGEN Seite (von oben) AUF der Schwinge liegen und nicht mit der kurzen.

Ich hoffe es hilft Dir etwas weiter.

Gruss Andreas
__________________
_/ _/ _/ _/ _/ _/ _/ _/ _/

Driving BMW is real fun!

_/ _/ _/ _/ _/ _/ _/ _/ _/
Mit Zitat antworten