Einzelnen Beitrag anzeigen
Alt 14.04.2003, 01:35     #9
CrazyRonny   CrazyRonny ist offline
Junior Freak
  Benutzerbild von CrazyRonny

Threadersteller
 
Registriert seit: 03/2001
Ort: Bremen
Beiträge: 453

Aktuelles Fahrzeug:
E70 X5 3.0d
So.... hab meinen alten Thread hier mal wieder ausgegraben weil ich mit der ganzen Sache immer noch nicht wirklich weiter bin
Habe mittlerweile das Kühlsystem schon 2 mal abdrücken lassen und da war beide male nichts festzustellen, absolut dicht.
Den Kopf will ich so nicht erneuern, hab mich an diversen Stellen informiert und alle Meinungen laufen darauf hinaus das da mit recht grosser Wahrscheinlichkeit dann in naher Zukunft weitere Probleme/Schäden entstehen. Da ich eh nur noch sehr wenig fahre habe ich erstmal beschlossen so weiter zu fahren und natürlich immer auf genügend Kühlwasser zu achten.
Soweit so gut, der Kühlwasserverlust ist eher weniger als mehr geworden und ansonsten läuft der Motor auch 1a, kein Leistungsverlust, kein Öl im Kühlwasser oder andersrum, kein weisser Qualm etc. - Von daher bin ich nicht wirklich von der Theorie mit dem Riss im Zylinderkopf überzeugt.
Zumal ich hier im Forum mal nach Thermostat Problemen gesucht habe und das trifft bei mir auch zu, der Motor / Kühlwasser wird sehr langsam warm seitdem ich die Probleme habe. Denke bei mittlerweile 215.000km ist das auch nicht unwahrscheinlich das der erste Thermostat mal defekt ist oder ?
Nur wo bleibt das Kühlwasser ? - Kann durch den defekten Thermostat auch zu hoher druck im Kühlsystem entstehen das das an Anschlüssen rausdrückt (sichtbar am Kühleranschluss oben) oder spricht das wieder mehr für die Zylinderkopftheorie ?
Die Startprobleme die ich anfangs auch mit der ganzen Sache in Verbindung gebracht habe, haben denke ich eine andere Ursache. Durch meine tägliche Kurzstreckenfahrerei (2 x 8 Km) mit Licht, Radio, Verstärker, oft Heckscheibenheizung und Gebläse in den Vergangen Monaten war denke ich kaum Luft um die Batterie anständig zu laden. Jetzt wo es wieder länger hell ist und ich öfter ohne Licht, Heckscheibenheizung etc. fahre springt der Motor wieder 1a an, klingt auch so als wenn der Anlasser Kraftvoller dreht...

Lange rede kurzer Sinn, was ich eigentlich nur wissen möchte, ob es Sinn macht das ich den Thermostat mal tauschen lasse und abwarte wie es sich dann weiterentwickelt ?
Userpage von CrazyRonny
Mit Zitat antworten