Einzelnen Beitrag anzeigen
Alt 11.03.2003, 20:47     #1
Hadraniel   Hadraniel ist offline
Newbie
 

Threadersteller
 
Registriert seit: 03/2003
Ort: D-53424 Remagen
Beiträge: 3

Aktuelles Fahrzeug:
E36 320i

AW-LU 87
Startprobleme bei "abgestandenem" Motor (320i BJ1992)

Hallo Forum!

Bin neu hier und möchte mich zunächst in aller Kürze vorstellen: BJ1978, Student der Informatik. Eltern fahren seit ewig BMW, ich selbst seit 10/2001 einen E36 320 EZ10/1992, erworben von einem Pensionär im Nachbarort bei supergepflegten 111Tkm für damals imho preiswerte 12500DM (mit einem Satz Winterreifen).


Über die Forumssuche habe ich schon Informatives zum "Kupplungs-Ruckeln" (vor allem nach Langstrecken) gefunden.


Für das folgende Problem habe ich weder Treffer bei der Suche noch eine Lösung und bitte an dieser Stelle daher um euren Rat:

Bei den aktuellen Benzinpreisen und angespannter persönlicher Haushaltslage kommt es nun auch bei mir als Halbwegsvielfahrer (>25Tkm/Jahr) vor, daß ich das Auto mal ein paar Tage am Stück oder gar eine Woche stehen lasse.

Beim vorletzten Mal sprang der Motor nicht an. Der Anlasser "drehte" durch, es klang fast so als würde der Motor nicht richtig zünden (Zündkerzen defekt?!), er kam nicht so recht in Gang(schwer zu beschreiben), es stank aber ordentlich nach Benzin.
Hab ihn dann abschleppen lassen. Diagnose damals: "wir wissen nicht genau woran es gelegen hat, wir haben Öl nachgefüllt, jetzt gehts wieder".

Seitdem achte ich sehr genau auf den Ölstand und dachte, das Problem sei gelöst.

Nun stand der Wagen vor wenigen Tagen wieder mal 5 Tage am Stück .. und völlig unerwartet hatte ich dasselbe Problem. Der Ölstand war aber in Ordnung!

Ich habe aus akuter Zeitnot den Motor solange beim Starten gequält und Gas gegeben bis er dann doch irgendwann lief (die Garage voller blauem Qualm), gut war das sicherlich nicht; bin gespannt was mein Kat und die nächste ASU sagen


Meine Frage ist nun: woran liegt das, wie kann ich dieses Problem vermeiden?
Meine Vermutung ist, daß es doch irgendwie mit dem Öl zusammenhängt, daß das irgendwie zu sehr "absackt" nach einigen Tagen der Nichtnutzung.
Nun kenne ich mich mit KFZ nicht aus, weiß aber gerade noch daß es beim Öl sowas wie Viskositätswerte gibt und in meinen BMW das gute 5W40 reingehört. Das ist auch drin.

Nun stolpere ich im Forum über 0W40 und erfahre so von der Existenz eines solchen (besseren?) Motoröls - würde das meine Probleme lösen?

Gruß, Andy
__________________
Andys 3er
Mit Zitat antworten