Thema: 3er E30 Anlasserprobleme E30 316i
Einzelnen Beitrag anzeigen
Alt 13.05.2001, 23:06     #1
gimmick   gimmick ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-67xxx
Beiträge: 180

Aktuelles Fahrzeug:
E36 320i Coupé

AZ-S XXXX
Anlasserprobleme E30 316i

Mahlzeit!
Es ist nun wirklich das erste Mal, dass mein Auto aufmuckt, aber er hat mich schon ganz schön in's Schwitzen gebracht: Ich stieg vor zwei Tagen in mein Auto, um nach Hause zu fahren, und musste leider feststellen, dass die Zündung wohl keine Lust darauf hatte. Im Cockpit gingen alle anzeigen an, nur vorne im Motor tat sich nix. Im Prinzip gleiche Situation, also würde man einfach den letzten Widerstand im Zündschloss "vergessen". So sinnlos mir das im diesem Moment auch vorkam, wusste ich nichts besseres, als "Schlüssel rum, Schlüssel zurück, Schlüssel rum, Schlüssel zurück,..." und - auf einmal - ist er angesprungen, als sei vorher nichts gewesen. Also, entweder alles oder nichts. Mir wurden nun folgende Variationen genannt: Zündschloss kaputt (was ich persönlich für unwahrscheinlich halte), Relais kaputt, Anlasser kaputt (oh, bitte, bitte...) oder gestörter Kontakt von Zündung zu Anlasser (irgendwas soll da mit so einem Magneten sein...). So, nun meine endgültige Frage: Kann mir jemand sagen, ob ich irgendetwas davon selbst überprüfen kann? Oder hat jemand ähnliche Probleme schonmal gehabt? Vielleicht könnt Ihr mir ja erst mal weiterhelfen...also dann, schon mal Danke!

------------------
The gimmick - der Typ vom Yps
Userpage von gimmick
Mit Zitat antworten