Einzelnen Beitrag anzeigen
Alt 21.11.2002, 11:04     #8
Gunnar   Gunnar ist offline
Senior Guru
  Benutzerbild von Gunnar
 
Registriert seit: 11/2001
Beiträge: 7.314

Aktuelles Fahrzeug:
E30, G12
Zitat:
Original geschrieben von Bemi
Die Reifen sind Laufrichtungsgebunden und auch auf der richtigen Seite montiert. Was aber sein kann, ist, dass die Reifen nicht in der Ursprungsversion auf die Alufelgen montiert wurden. Vorher waren sie auf Stahlfelgen. Mir ist schon aufgefallen, dass bei einem reifen die Alte Beschriftung hinten rechts nicht mehr gestimmt hat.

Soll ich das Geld investieren und sofern noch erkennbar, die Reifen richtigrum (alte version) auf die felgen montieren lassen, oder abwarten und hoffen, dass sie sich einlaufen???
Das hab ich nicht ganz verstanden. Meinst du, dass die Reifen zwar richtigrum laufen, aber evtl verdreht auf den Felgen gelandet sind (also linker Reifen fährt jetzt rechts und andersrum)? Das macht nichts, kann u.U. sogar sinnvoll sein, wenn die Reifen einseitig ablaufen (innen oder aussen).
Wenn die Reifen gewuchtet und entsprechend ihrer Laufrichtung montiert sind (von richtigem Luftdruck gehe ich natürlich aus), fallen mir eigentlich nur zwei Ursachen für Laufgeräusche ein:
- Sägezahn: Ergibt ein lautes Surren, ähnlich wie ein Fahrrad mit Stollenreifen auf Asphalt.
- Druckstellen durch falsche Lagerung: könnte die Ursache für das bub, bub, bub sein.

Durch das Wechseln von vorne nach hinten wurde der Effekt möglicherweise verstärkt, weil Vorder- und Hinterachse auf solche Dinge unterschiedlich stark reagieren.

Gruss,
Gunnar
Userpage von Gunnar
Mit Zitat antworten