Thema: 3er / 4er allg. Klimaanlage schaltet verzögert ein
Einzelnen Beitrag anzeigen
Alt 15.09.2002, 14:40     #2
kraus_318   kraus_318 ist offline
Senior Mitglied
  Benutzerbild von kraus_318
 
Registriert seit: 09/2001
Ort: D-80636 München
Beiträge: 244

Aktuelles Fahrzeug:
W202 MB C180
Also bei mir springt der Kompressor ebenfalls nicht sofort an. Auch bei den beiden Mercedes C-Klasse meiner Eltern (C180 mit Klimaautomatik und C320 mit Klimatronic) wird erst nach einer Weile die Kühlung eingeschaltet, weil gleich nach dem Start noch der Kompressor erst die nötige Kühlung vornehmen muß. Wenn ich also meinen e36 mit Klimaanlage starte, und sofort den Lüfter zuschalte, läut dieser zwar, aber man merkt deutlich, daß nur ungekühlte Luft herauskommt. Nach kurzer Fahrt werden dann die Klappen geöffnet (hörbar) und anschließend strömt klimatisierte Luft ein. Ist bei der Heizung bei mir übrigens genauso, wobei nach einem Kaltstart natürlich keine warme Luft sofort verfügbar ist-logisch.

Allerdings halte ich 5 Minuten "Aufwärmphase" in Deinem Fall für sehr übertrieben lange, also kann da was nicht stimmen. Meiner Erfahrung nach kommt max nach 60 Sek. langsam die klimatisierte Luft durch die Düsen (sowohl bei meinem e36 als auch bei den Daimlern mit Klima/Automatik).

Trotz Deiner diversen Austausch-Aktionen (die anscheinend nichts gebracht haben), liegt irgendwo im Detail ein kleiner Fehlerteufel. Also weitersuchen oder damit leben, aber ich weiß-sowas nervt tierisch!

Matthias
__________________
Medizin & Trend
Mit Zitat antworten