Einzelnen Beitrag anzeigen
Alt 31.08.2002, 17:51     #1
mc.matse   mc.matse ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 83

Aktuelles Fahrzeug:
BMW 316i E36
versch. Techn. Probleme bei 316i Limo BJ92.

Hi Leute!

Ich fahre eine 316i Limo BJ 92.
Da das Auto mittlerweile ja schon 10 Jahre alt ist, und 160tkm runter hat, haben sich im Laufe der Zeit einige kleinere Techn. Mängel angesammelt...
Vielleicht hat ja jemand ne Idee, Vorschlag, Meinung etc. hab für fast alles ein bzw. zwei Ohren.

Hier die verschiedenen Probs:

1. Wenn der BMW kalt ist, dann läuft das Standgas auf ca. 850 konstant. (normal) wenn man mal 100km gefahren ist, und der Motor richtig warm ist, dann steigt das Standgas auf ca. 1500 an. Ist das normal????
Vor einiger Zeit wurde das Leerlaufregelventil ausgetauscht...

2. Manchmal, (selten) wenn man anfahren will, und man betätigt das Gaspedal, dann würgt der Motor als ob er gleich abwürgen würde, desto weiter man das Gas betätigt, desto mehr kotzt er fast... dann mach ich den Motor aus und wieder an und es funtzt alles prima???!!
Benzinzufur??? Luftzufuhr??? Lamda Sonde?

3. Ab und zu leuchtet einfach so wärend der Fahrt das ABS Lämpchen auf. Wenn man den Motor neu startet, dann ist es wieder weg???!!! was kann das sein?

4. Wenn ich das auto (ZV) von der Beifahrertüre öffnen will, bleibt manchmal die Fahrertüre zu. Andersherum funktioniert es immer.

5. Danke schonmal!

MFG
Matse
__________________
--- Nur tote Fische schwimmen mit dem Strom ---
Mit Zitat antworten