Einzelnen Beitrag anzeigen
Alt 16.08.2002, 04:31     #11
Layro   Layro ist offline
Senior Freak
  Benutzerbild von Layro

Threadersteller
 
Registriert seit: 08/2002
Ort: D-90411 Nürnberg
Beiträge: 816

Aktuelles Fahrzeug:
120d A Cabrio; Suzuki Swift 1500; Suzuki AN 125

N-**186
Zitat:
Original geschrieben von 96erM3Limo


Hallo,

sonst schaltet er normal? Ich meine, dreht er vielleicht ab dem, sagen wir mal, 3. Gang höher als sonst, bevor er in den nächsten Gang schaltet?

Ich kenne da einen Fall, bei dem ein 528iA die Gänge (ab dem 3.) nur noch manuell geschaltet hat. Aber nur im Winter! Die Ursache war ein falscher Reifen auf der Vorderachse. 3 Reifen hatte der in Größe 205/65 R 15 und ein Reifen war 205/60 R 15. Das Auto hatte eine falsche Raddrehzahl und daraufhin rechnete das Steuergerät ganz wirr hin und her. Richtigen Reifen aufgezogen und die Kiste lief wie eine eins.

Allerdings könnte es auch am Automatikgetriebe liegen. Lass es mal auslesen.
Oder Du stehst auf dem Kick-Down. Dann schaltet er auch spät.

Ich hoffe, ich konnte helfen.

Gruß Jürgen
@Jürgen

Nene, schalten tut die Kiste so wie es sich gehört. Die Bereifung ist auch an der Vorder- und der Hinterachse dieselbe. Da ich in der NL war hoffe ich doch, das die den Fehlerspeicher ausgelesen haben. Gesagt haben sie aber nichts. Geschwindigkeitsmäßig habe ich es mit und ohne Kickdown probiert. Ohne Kickdown fährt der Hobel nach ca. 4-5 km Anlauf ein bißchen was über 200 und wird nur bei einem starken Gefälle schneller.

Gruß Layro
__________________
Layro
Optimismus ist lediglich die vollkommene Abwesenheit von Realitätssinn.
Userpage von Layro
Mit Zitat antworten