Thema: 3er / 4er allg. Wieder Klimaautomitik 318i Bj.98
Einzelnen Beitrag anzeigen
Alt 02.08.2002, 19:48     #4
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Hallo,

na da wären wir ja wieder mal bei meinem Lieblingsthema.

Ich habe ein 316i mit Klimaautomatik und der fährt sich, wenn die Magnetkupplung den Kompressor zuschaltet, wie an einem Gummiband. Soll heißen: absoluter Leistungsverlust.
Sicher ist auch mir klar, das ein 316 nicht mit einem 6-Zylinder mithalten kann (so wurde mir das vom BMW-Service gesagt), aber ich habe auch noch ein VW Passat mit Klima, mit den gleichen Leistungsdaten, der fährt sich bedeutend besser. Hier ist auch ein Leistungsverlust zu bemerken, aber nicht so abrupt und mit der Geräuschkulisse. Ich muß sagen, da hätte ich von BMW mehr erwartet.

Lt. BMW-Vertragswerkstatt ist an der Klima alles ok. Die haben mir allerdings auch gesagt, das eine Klimaanlage absolut wartungsfrei ist. Wer´s glaubt wird selig.
Habe mittlerweile die Anlage bei einem Boschdienst neu befüllen lassen. Es fehlten ca. 200g und das bei einer Gesamtfüllmenge von 825g. Luftaustrittstemperatur an der Mitteldüse ca. 6° C. Hoffentlich hat der Kompressor keinen Schaden dadurch genommen. Man kann ihn aber noch mit der Hand drehen (natürlich bei nicht laufendem Motor ).

Naja, mal sehen wie sich dieser Thread weiter entwickelt. Es würden mich schon noch ein paar Antworten interessieren.

Gruß Maoam
Userpage von Maoam
Mit Zitat antworten