Einzelnen Beitrag anzeigen
Alt 02.08.2002, 09:30     #1
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325

Threadersteller
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
Verdeck bleibt stehen (Spannbügel unten)

Hallo,

ich habe ein BMW 325i Cabrio E36 Baujahr 07/1993 mit halbautomatischen Verdeck (398A VERDECKBETAETIGUNG ELEKTRO-HYDR.)

Das Öffnen des Verdecks funktioniert erst nach hochdrücken des vorderen Verdeckspriegels (weit über den eigentlichen Totpunkt hinaus).
Der Spannbügel hebt sich dann ordnungsgemäß, die Verdeckklappe öffnet sich und der Spannbügel fährt wieder runter (er fällt mit kräftigem Ruck herab).
Nun bleibt das Verdeck erneut stehen (hier auch beim Öffnen!). Wieder muß der vordere Verdeckspriegel hochgedrückt werden, erst dann fährt das Verdeck komplett in den Verdeckkasten und dieser schließt sich.

Der Totpunktschalter S4 (am Verdeckgestänge) funtioniert einwandfrei, jedoch streckt sich das Verdeckgestänge an meinen "Problempunkten" soweit, daß dieser gedrückt wird.

Wie kann ich das verhindern?

Lt. Service Information von BMW kann es sein, daß Antriebshebel und Schlepphebel gegen die von ab KW26/94 getauscht werden müssen (Teilenummern 8 206 347 und 8 206 348).

Bringt da Abhilfe (kosten immerhin über 40 Eur!) oder gibt es eine andere Lösung?

Hauptschubstange und Spannbügel/Schubstange habe ich gemäß TIS eingestellt.

Ich habe probeweise den Bolzen am Antriebshebel soweit verändert, daß das Spiel zum Schlepphebel wesentlich geringer war, daß brachte aber nichts (habs auch mit neuerem Cabrio verglichen!)


Wer kennt sich aus?? Bitte keine Antworten wie Schalter defekt, der funktioniert 100%ig
Mit Zitat antworten