Einzelnen Beitrag anzeigen
Alt 24.03.2009, 17:30     #12
POlivier  
Gast
 
Beiträge: n/a
Zitat:
Original geschrieben von oeki74
Nur in S oder M kriecht er direkt los. Da reicht schon ein geringerer Bremsdruck, das er merklich anrollt.

In D kriecht er aber erst nach kurzer Pause (Gedenksekunde), nach dem beschriebenen Ruck bzw. in kalt nach dem Schlag los.

Ich denke das in D aufgrund Abgasoptimierung nach einer gewissen Standzeit (z.B. warten an der Ampel) der Wandler getrennt bzw. leer mitläuft.
Wie genau die Zusammenhänge diesbezüglich bei bei den neueren Modellen, genauer neueren Motor/Getriebevarianten jedoch sind weis ich aber nicht.
Die WÜK (Wandler Überbrückungs Kupplung) die vor einigen Jahren mal in den BMWs drinne war, ist es auf jeden Fall nicht mehr. Das weis ich. Das haben Sie jetzt irgendwie anders im Getriebe gelöst. Wie genau weis ich jedoch nicht.

Gruß
Mario
Hallo Mario,

Hatte anfangs (mein 120dA ist von 09/07) das gleiche Problem. Haben die dann vorübergehend mit nen Softwareupdate gelöst. Nach n halbes Jahr gings dann aber wieder los, dann haben die ein PUMA-Fall draus gemacht. München hat dann nochma ein Softwareupdate entwickelt, das ist danach raufgespielt worden, und seitdem keine Probleme mehr. Also ab zum und auf den PUMA weisen.

Das mit dem WÜK ist folgendermaße gelöst worden: der Wandler wird auf extrem hoher Druck gebracht, damit er (fast) kein Schlupf mehr hat.

Gruß,

Paul


P.S. Hoi King, gibt's eigentlich auf dieser Welt noch BMW-Foren, auf den wir NICHT beide unterwegs sind
Mit Zitat antworten