Thema: 1er E87 u.a. Nassbremsprobleme auch beim 1er?
Einzelnen Beitrag anzeigen
Alt 08.02.2009, 17:50     #1
powders   powders ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2004
Beiträge: 8.312

Aktuelles Fahrzeug:
M140i (09/17), Sharan Cup 2.0TDI
Nassbremsprobleme auch beim 1er

Hallo zusammen,

ich hatte heute auf der Autobahn das erste mal eine richtig schöne Schrecksekunde: Strecke war klatschnass, die Gischt kam richtig hoch. Es war aber frei, ich fuhr also ca. 15km mit Tempomat, ca 130 km/h (ohne Bremsen zu müssen.)

Beim Zufahren auf die Ausfahrt kam es dann: Schrecksekunde, beim Anbremsen aus 120km/h kurz keine Bremswirkung! Bin dann gleich richtig reingelatscht, dann gings aufeinmal.

Bei meinem alten 120d VFL (60.000km) hatte ich das noch nie (!!) bemerkt, die gefahrene Strecke ist aber meine "Hausautobahn", d.h. fahr die pro Woche ca. 1-2x.

Kommt das von der anderen Bremsanlage des 123d? Ist die zufällig identisch mit dem des 330ers?! Bin ganz schön erschrocken, kannte die Erfahrung nicht - und dachte erst, die Ausfahrt wäre vereist. Doch dann kam mir der Thread mit dem Nassbremsproblem in den Kopf.

Jemand schon Erfahrungen gemacht? Wenn ja, welche Motorisierung?

Gruß
Markus

PS: Das Problem war auf der Rückfahrt (gleiche Strecke, gleiche Nässe) reproduzierbar! Mir ist es nur so aufgefallen, weil ich das beim Vorgänger (120d VFL) noch nie hatte.
__________________
Grüße
Markus

*.*.*...wei Schifoan is' des Leiwandste, wos ma sich nur vorstell'n kon... *.*.*

Geändert von powders (08.02.2009 um 17:54 Uhr)
Spritmonitor von powders
Mit Zitat antworten