Thema: 3er / 4er allg. Lichtmaschine/Batterie
Einzelnen Beitrag anzeigen
Alt 05.07.2002, 19:11     #1
Boxer-Fahrer   Boxer-Fahrer ist offline
Freak
  Benutzerbild von Boxer-Fahrer

Threadersteller
 
Registriert seit: 03/2002
Ort: 92275
Beiträge: 749

Aktuelles Fahrzeug:
323i E46 EZ 2.99; R100R Bj.96; Husaberg FE550s

AS-XP 40
Lichtmaschine/Batterie

Hallo Jungens!

Hab ein Problem mit der Stromversorgung in meim 3er:

Vor ca 2Wochen war auf einen Schlag die Batterie leer (ca. 1/2 Std Innenbeleuchtung + Serienradio an)! Sollt normalerweise kein Problem darstellen für a normalgeladene Batterie, oder??
Gut, das Teil zweimal nachts an´s Ladegerät! Soweit dann alles i.O.!
Bin dazu noch die ganze Zeit mit wenig Stromverbrauch gefahren (keine Klima an, Lüftung nierig, kein Radio)!
Trotzdem kam es mir so vor, als ob die Batterie wieder "abbauen" würd.

So, heut wieder mal Autoputz! Also die Innenbeleuchtung ca. 1 Stund gebrannt ohne Radio!
Startversuch---> nix ging mehr

Kann jetz eigentlich doch nur zwei möglichkeiten geben: LiMa lädt nich richtig, oder Batterie nimmt nicht richtig auf bzw bricht zusammen!
Oder seht ihr da noch einen Möglichen Grund?

Was ist eurer Meinung nach das Wahrscheinlichste?????

Wenns die Batterie ist, mit welcher maximalen Kapazität (orig. 70Ah) kann ich eine Einbauen??? LiMa müßt a 90er sein!

Bitte vielmals um eure Hilfe...........
__________________
Das einzig Wahre: HECKANTRIEB
denn: wirklich sportliche Autos werden vom Antrieb geschoben, nicht gezogen!

Meine Sparbüchse, jetzt mit Nappaleder und Alcantara vom Stelzl Martin
Userpage von Boxer-Fahrer
Mit Zitat antworten