Einzelnen Beitrag anzeigen
Alt 05.01.2008, 00:41     #1
turbotine   turbotine ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2005
Beiträge: 90

Aktuelles Fahrzeug:
X1 x23d
Lenkradverriegelung – Auto lässt sich nicht starten

Hallo zusammen,

Ich hatte gerade zum dritten Mal innerhalb von anderthalb Monaten das Problem, dass,
als ich den Wagen starten wollte, das Warnlämpchen der elektronischen Lenkradverriegelung aufleuchtete und der Wagen sich nicht starten liess. Ich hab zum Glück schon beim ersten Vorfall einen "Trick" gefunden, ich sperre mich einfach im Auto ein, sperre dann wieder auf und schiebe dann den Schlüssel hinein, dann gehts jedes Mal wieder. Ich achte immer auf korrekte Radstellung beim Parken und
berühre auch das Lenkrad beim Aussteigen nicht. Liegt es, wie schon vermutet, an
den kalten Temperaturen?

Ich hatte den Wagen vor ein paar Tagen beim Händler um mein neues Navi einbauen zu lassen, dieser machte mich darauf aufmerksam, dass er im Speicher den Fehler gefunden habe und man eventuell die Lenkradsäule austauschen müsste. Ich habe erstmal abgewunken und wollte abwarten ob das Problem wieder auftritt, was nun soeben passiert ist. Ich hab mich hier schon ein bisschen durchs Forum gelesen, ich scheine nicht die Einzige mit diesem Problem zu sein, allerdings wurde im 1er Forum noch nicht darüber gepostet. Hat dennoch jemand dasselbe Problem hier?
Der 1er wird im Februar 3 Jahre alt, da ist soweit ich weiss keine Garantie mehr drauf? Kann ich da auf Kulanz hoffen? Oder lohnt es überhaupt den Defekt zu beheben? (ich weiss ja mittlerweile wie ich mir selber helfen kann). Und nicht zuletzt: weiss jemand was der Spass kostet?
LG,
Tine
Mit Zitat antworten