Einzelnen Beitrag anzeigen
Alt 06.06.2002, 08:22     #1
hansjh   hansjh ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 06/2002
Ort: D-45276 Essen
Beiträge: 8

Aktuelles Fahrzeug:
BMW 323i (E46)

E-H 7502
Fehler am Getriebe (Steptronic) oder Motor

Da ich neu hier bin erst mal ein herzliches Hallo!

Und ich fange direkt mit einem Problem an:

Ich habe mir vor 7 Wochen eine 323i Limo mit Steptronic , E46, EZ 2/99, 60.000km gelaufen, gekauft. An diesem Fahrzeug tritt folgendes kaum beschreibbares Problem auf:

Nach dem Anfahren (z.B. an einer Ampel) ist der Motor tierisch laut und der Wagen zieht sehr schlecht. Das bleibt dann eine unbestimmte Zeit so, geht dann während der Fahrt oder mit einem der nächsten Anfahrvorgänge schlagartig wieder weg. Dieses Phänomen tritt sehr sporadisch auf, allerdings nach einer längeren Autobahnfahrt oder wenn das Fahrzeug in der prallen Sonne geparkt war deutlich häufiger.
Da ich ja experimentierfreudig bin, habe ich dann auch das Verhalten während der Existenz des Fehlers näher untersucht und deshalb mal in den "N" geschaltet, und zwar sowohl während der Fahrt, als auch im Stand. Auch dabei ist das unnatürlich laute Geräusch vorhanden.
Ich will auch noch mal versuchen dieses Geräusch näher zu beschreiben: Es handelt sich um irgendwas, was zwischen Rauschen, Heulen und dem Klang einer durchrutschenden Kupplung liegt (die es bei Steptronic ja wohl kaum geben dürfte) aber ansonsten sehr gleichmäßig im Klang ist. Die Lautstärke des Geräusches, nicht aber der Klang, ist von der Drehzahl des Motors abhängig, bei Leerlaufdrehzahl ist das Geräusch nicht vorhanden.

Nun endlich meine Frage: Kennt das irgendjemand hier und kann mir sagen, was das ist? Ich habe bereits einen Werkstatt-Termin, möchte dort diesen Fehler aber möglichst etwas präziser nennen können.
Mit Zitat antworten