Einzelnen Beitrag anzeigen
Alt 04.06.2002, 09:18     #3
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq

Threadersteller
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.208

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zitat:
Original geschrieben von 330dRolli
Hi,
ich glaube das kommt von der Lüftung und zwar genauer gesagt denke ich das es mit der automatischen Luftverteilung zu tun hat. Wahrscheinlich werden beim Starten die Lüftungsklappen anders eingestellt und das verursacht das Geräusch.
Klingt zwar einerseits logisch, aber andererseits ist das Geräusch für mein Empfinden ziemlich laut! Kann das wirklich nur vom Einstellen der Lüftungsklappen kommen??
Das hört man sogar deutlich wenn man neben dem Auto steht!

Zitat:

Im normalen Betrieb fällt das wahrscheinlich nicht auf, weil die Klappen nicht so weit gedreht werden bzw. andere Fahrgeräusche übertonen es einfach. So würde ich mir das erklären.
Also dieses Geräusch würde man (zumindest ohne Musik auf Landstraßen) auf jeden Fall hören...

Zitat:

Habe auch so ein Geräusch, tritt schon auf, wenn man die Zündung einschaltet, oder? Ist bei mir zumindest so.
Weiß ich jetzt gar nicht. Ist ja erst 2 mal aufgetreten, und da hab ich den Wagen einfach angelassen und nicht drauf geachtet.
Vielleicht noch ein Hinweis, daß es nicht normal ist? Sonst würde es ja immer auftreten, oder?

Zitat:

Ob das jetzt ein Fehler ist, dass es so laut ist? Keine Ahnung, mich störts nicht, weils ja immer nur beim Anlassen ist...
So lange es nicht wieder auftritt
1. kann ich nix überprüfen (lassen)
2. stört es mich auch nicht

Aber trotzdem wundert man sich... Vor allem wegen der Geschichte meines Kollegen...
Userpage von FoxMiq
Mit Zitat antworten