Einzelnen Beitrag anzeigen
Alt 29.04.2007, 07:35     #1
Mark118d   Mark118d ist offline
Senior Mitglied
  Benutzerbild von Mark118d

Threadersteller
 
Registriert seit: 04/2007
Ort: D-65191 Wiesbaden
Beiträge: 117

Aktuelles Fahrzeug:
BMW 118d

Wi-BM XXX
Er ist da! Was..? 4x 225er? Das kann doch nicht

Endlich! Er ist da!

Am Samstag konnte ich ihn abholen.
Übergabeinspektion sei gemacht.
Gut!
Abholen und loslegen. Beim Starten des Wagens und der obligatorischen Erklärung des zum Fahrzeug leuchtete die Reifendruckkontrolle rot auf.
Hmmm...
Vllt. Signal vom Nebenfahrzeug in der Verkaufshalle erhalten. Nun gut.

Also bin ich gefahren.
Das Signal verschwand auch nicht nach Initialisierung der Reifendruckkontrolle.
Gut das mein Bruder KFZ_Mechatroniker ist, da das Autohaus zu gemacht hatte.

Bruder testet Reifendruck. Ich dazu:" Die haben doch Übergabeinspektion gemacht!"

Tja, trozdem auf jedem Rad 3.0bar (so wie sie werksseitig bezogen und befüllt werden) statt 2.2 und 2.6.

Also Druck gesenkt. Aber immernoch Reifendruckkontrolle in ROT nach Initiallisierung.

HM. Ich gucke mir die Vorderreifen an. 225/45 R18 ? Kommisch. Der hatte vorne doch 205er?!

Ja links. Auf der linken Seite waren die 2 205er montiert, auf der rechten die 225er.

Grrr....

Nun gut. Autohaus zu. Samstag Abend. Also gleich selber tauschen.

Geklappt.

Keine Fehlermeldung mehr.

Ärgerlich.

Aber das Auto ist einfach Klasse.

Fahrwerk, Soundsystem, Lenkung: TOP.

Ich freu mich.

Neu Bilder sind auch da.

Gruß.
Userpage von Mark118d
Mit Zitat antworten