Einzelnen Beitrag anzeigen
Alt 20.08.2006, 20:47     #11
Sixxxpack   Sixxxpack ist offline
Senior Freak
 
 
Registriert seit: 04/2005
Ort: around Munich
Beiträge: 752

Aktuelles Fahrzeug:
S4 Cabrio B7

M-?? 1
kühlwasser bei mir auch...

Hey Filmfreund...

mein Kühlwasser hat sich letztens auch zu Wort gemeldet...ich hoffe mal, dass mein Diesel Deinem nicht alles nachmacht, nicht dass mir auch noch der TURBO hochgeht... Dieser Inhalt ist nur für angemeldete User sichtbar.

BTT: interessant ist, dass die Anzeige wieder erlischt - nach ner gewissen Zeit...

heißt das die Kühlflüssigkeit wird bei einem bestimmten Betriebszustand (war das erste Mal auf der AB als es auftrat, beim Beschleunigen im 5. Gang bei relativ hoher Drehzahl (größer 3000 u/min).) so in das Kühlsystem VERTEILT, dass im Ausgleichsbehälter, in dem auch der Schwimmer ist, nicht mehr genügend drin ist..=> der Sensor schlägt Alarm...

und später, wenn der Motor schon etwas kühler ist, läuft wieder mehr in den Behälter rein und der Sensor gibt "Entwarnung"??

Bin bisher nicht dazu gekommen mal bei KALTEN ZUSTAND, wie in der BA geschrieben nach zu sehen...und bis auf die drei Mal wos kurz geleuchtet hat war auch nix mehr.

Noch seltsamer ist, dass ich vor gar nicht soooo langer Zeit beim Ölwechselservice war (inspektion I), und da kontrollieren die das doch sicher mit oder??

Greeetz Sixxx
__________________
(R)S4 Cabrio B7 LPG - eierlegende Wollmilchsau- RS4 Optik, S4 V8 Sound, S4 V8 Power - Treibstoffkosten wien DIESEL
Userpage von Sixxxpack
Mit Zitat antworten