Einzelnen Beitrag anzeigen
Alt 20.08.2006, 20:59     #7
Der_Filmfreund   Der_Filmfreund ist offline
Senior Guru
  Benutzerbild von Der_Filmfreund

Threadersteller
 
Registriert seit: 06/2004
Beiträge: 6.255

Aktuelles Fahrzeug:
BMW 440i (F32)

D-RP 6954
Zitat:
Original geschrieben von Sonja H.
Mich wundert, daß die Warnlampe schon bei 0,7 ltrn. unter Normal aufleuchtet.

Andrererseits ist dieser "Pinnöpel" bei BMW eine echte Zumutung - ein klarer
Ausgleichsbehälter wäre besser.
Eben, das die Warnlampe bei gerade mal 0,5 Liter (ich rechne mal mit einer Zuvielfüllung von ca. 0,2 Liter) zuwenig Kühlmittel kommt, das hat mich auch gewundert !

Und ja, die ganze Autowelt arbeitet mit durchsichtigen Ausgleichsbehältern mit Min/Max-Markierungen und beim Nachfüllen habe ich mit viel gerechnet, nur nicht mit einem "Pinnöpel", der dann auch urplötzlich nach oben kam.

Allen anderen vielen Dank für Eure "Zuschriften". Dieser Inhalt ist nur für angemeldete User sichtbar.

Wie von Henry empfohlen werde ich in nächster Zeit verstärkt beobachten, ob Wasser verlorengeht. Bin gerade seit 4 Wochen aus der Gewährleistung und hoffe nicht, daß es ein ernsthaftes Problem gibt.

PS: Ja, ich habe Leitungswasser nachgefüllt, nachdem ich vor dem Einfüllen extra nochmal in die BA sah, welche Flüssigkeit zum Nachfüllen empfohlen wird. Natürlich gab es keine Empfehlung, deshalb verwandte ich normales Leitungswasser, welches hier im Düsseldorfer Raum leider sehr kalkhaltig ist. Ich denke mal, ein "einmaliges Vergehen" sollte die Kühlanlage nicht gleich verstopfen lassen.
Userpage von Der_Filmfreund Spritmonitor von Der_Filmfreund
Mit Zitat antworten