Thema: 3er / 4er allg. Bedienungsanleitung Klimaautomatik
Einzelnen Beitrag anzeigen
Alt 02.05.2002, 09:27     #14
TV   TV ist offline
Junior Guru
  Benutzerbild von TV

Threadersteller
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
also ich jetzt nochmal.

Kältemittel ist jetzt drin und sie kühlt auch schön. Naja so richtig heiss war es ja draussen noch nicht, dass ich sie mal richtig hätte testen können.

Ich hab da aber nochmal paar Fragen.

Zitat:
verschwindet der AUTO-Schriftzug aus dem Display
bevor er verschwindet muss er erstmal da sein. Bei mir erscheint davon aber nix im Display. Ich habe das Bedienteil mit der "Auto" Taste ohne AUC. Bei mir werden alle Einstellungen nur durch die LEDs signallisiert.

Dann kommt mir die ganze Regelung spanisch vor. Ich hab das Ding auf Auto stehen, Temperatur z.B. 21 Grad. Jetzt kann ich ja den Lüfter höher drücken (Auto LED bleibt an), sollte die Automatik dann nicht den Lüfter wieder zurück regeln ? Oder kann ich damit den Zeitraum verkürzen indem die Automatik den eingestellten Wert erreicht ?
Ich dachte die Regelung ist schon so eingestellt, dass sie in kürzester Zeit den Sollwert erreicht. Desweiteren müsste doch auch die Auto-LED ausgehen (so ist es bei meinem Vater seinem A3) ?

Außerdem kommt mir die Lüftergeschwindigkeit ein bißchen lahm vor, im Gegensatz zur IHKR jedenfalls. Ist das bei euch auch so? Der Microfilter ist noch relativ neu.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten