Einzelnen Beitrag anzeigen
Alt 30.04.2002, 21:53     #12
Zodiac   Zodiac ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 30

Aktuelles Fahrzeug:
E46 M3 Coupé u. E46 316Ti
Da ich hier neu bin, ersteinmal ein "Hallo" an alle.

Jetzt zum Thema:
Unser 316TI (EZ 11/01) macht eigentlich von Anfang an Probleme, die sich wie folgt äußern:
- schlechte Gasannahme im Teillastbereich (2000 -3000 U/min - 2. Gang). Dieses hat sich trotz Softwareupdate (CD29) absolut nicht geändert. Bei Kaltstart und zügigem Losfahren eine Art Leistungloch/ ruckeln. Dabei kurzzeitiges aufleuchten der DSC Warnleuchte.
- bei Kaltstarts um 0°C ein hochschnellen der Drehzahl auf 1800 U/min (ca. 1 s). Damit verbunden, ein kurzzeitiges rasseln der HVA Elemente. Leichter unrunder Leerlauf.
- Benzinverbrauch in der Stadt bei 11.8 L (Optimax).
- Fahrpedalmodul schlecht dosierbar/ hackelig was sich auf die hinterlegte Kennlinie im Steuerunsmodul sicherlich nicht positiv auswirkt.

BMW NL stellt dieses Motorverhalten auch fest hat aber z.Zt. keine Abhilfe. Vorgang bzw. Probleme sollen in München bekannt sein. Der Verbrauch soll lt. Aussage von BMW nach einer größeren Einlaufphase drastisch sinken ( kann ich nicht glauben, da bei meiner Menge an neuen BMW Fahrzeugen der Verbrauch im Durchschnitt nur ca. 0.5 L sinkt). Fahrzeug hat momentan ca. 3000 km gelaufen.

Wir hatten vorher den 316I Compact mit 1.9L / 105 PS. Dieses Fahrzeug hatte:
a) kein Leistunsloch (hing immer prima am Gas)
b) 2L weniger Verbrauch

Der einzige Unterschied vom neuen VT Motor zum alten M43 ist:

a) Sehr laufruhig
b) Höchgeschwindigkeit deutlich höher bei identischer Bereifung (neu: 215 km/h abgeregelt ca. 6150U/min alt: 205 abgeregelt ca. 5950 U/min)

Ich bin jedenfalls ziemlich entäuscht vom neuen Compact und das bei einem Preis von fast 25.000 Euro.

Gruß

Zodiac
Mit Zitat antworten