Thema: 3er / 4er allg. An alle Valvetronic-Motoren Besitzer
Einzelnen Beitrag anzeigen
Alt 06.03.2002, 17:46     #5
ufo2000   ufo2000 ist offline
Profi
  Benutzerbild von ufo2000
 
Registriert seit: 09/2001
Ort: D-1XXXX Berlin
Beiträge: 1.660

Aktuelles Fahrzeug:
BMW E91 320dA 07/11

B-XX XXX
Moin

Also mein Compact 318ti ist gerade bei meiner NL. Es sind schon insgesamt 3 Servicerückrufe !!!
1. Alpine Business MD
2. Gasdruckfedern der Heckklappe
3. Gehäuse des OBD-Steckers (OnBoardDiagnose)

Zu meinem Motor kann ich nur sagen, daß er bis jetzt 6.800km keine Probleme macht. Er läuft seidenweich und ruhig. Bei geöffneter Motohaube hatte ich den Motor noch nie an, ich glaube ich hatte die Haube sowieso erst einmal offen
Das einzige, was ich manchmal merke, ist daß, wenn ich unter gleichen Bedingungen
z.B. im 2. Gang bei 2500 U/min Vollgas gebe, dann geht er manchmal ab, wie Schmitz Katze und dann aber dümpelt er nur so dahin, als hätte man schon den 3. Gang drinn.
Der Witz dabei ist, daß er auch der Ersatzwagen so macht. Eine 316i Limo 11/01 mit Valvetronic 10800km.

Im Vergleich zu meinem ist der Motor extrem grummelig und laut. Da sind manche Diesel angenehmer

Ist schon komisch, denn im Grunde sind es ja absolut identische Motoren.


Wenn meine NL bis morgen noch die neue Software 29 bekommt, dann spielen sie die mir auch gleich ein. Es soll sich aber nichts, bis auf eine Kleinigkeit geändert haben:
Die alte Software zeigt im Diagnosespeicher wohl immer einen Fehler im Zuluftsystem an.
Es ist aber keiner vorhanden, also folglich wird diese Fehlermeldung ausgeblendet
__________________
Greetings Ufo
*Diskutiere nicht mit Idioten, sie ziehen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung!*
Userpage von ufo2000
Mit Zitat antworten