Thema: 3er / 4er allg. E36 323 Problem Kühlmittelkreislauf
Einzelnen Beitrag anzeigen
Alt 22.02.2002, 17:56     #1
Fisch   Fisch ist offline
Newbie
 

Threadersteller
 
Registriert seit: 02/2002
Ort: Rhein-Main
Beiträge: 1

Aktuelles Fahrzeug:
E36 323 touring
E36 323 Problem Kühlmittelkreislauf

Hallo ?Kollegen?

Ich habe bei meinem E36 323 ein Problem mit dem Kühlmittelkreislauf ? vielleicht kann mir jemand helfen das Problem zu finden!? Mein BMW-Händler kann das leider nicht ? dort war ich mehrmals, aber die sind nicht in der Lage den Fehler zu finden.
Angefangen hat es mit kleinen ?Pfützen? unter dem Wagen, die mit der Zeit immer größer wurden. Das Problem hat sich allerdings noch verstärkt. Es roch im Innenraum nach warm gefahrenem Motor stark nach Kühlmittel. Meine Idee war dann, dass ein zu hoher Systemdruck vorhanden ist und somit habe ich das Überdruckventil (Kühlerverschlussdeckel) ersetzt. Seit dem ist die Geruchsintensität stark zurückgegangen. Allerdings blieben die großen Pfützen unter dem Wagen. Bei laufendem Motor ist jedoch kein Kühlmittel sichtbar ausgetreten. Das kam dann immer erst einige Zeit nach dem ich den Wagen abgestellt hatte und wurde für mich erst am folgenden Tag sichtbar (Austritt anscheinend zwischen Ausgleichsbehälter und dessen Einfassung im unteren Bereich ? es läuft somit im Endeffekt aus der kleinen Bohrung unter der Frontschürze).
Jetzt habe ich den Wagen in einer kleinen Werkstatt prüfen lassen - die haben dann den Kühler getauscht der offensichtlich mal einen Frostschaden hatte (war stark aufgequollen). Problem gelöst? Leider nicht. Die Suppe läuft immer noch. Jetzt allerdings nicht mehr so stark wie zuvor. Ich selber kann den Defekt leider nicht ausmachen. Es läuft aber immer noch aus der kleinen Bohrung unten in der Frontschürze. Die Anschlüsse des neuen Kühlers wurden überprüft. Wo kann das Problem liegen? Baut der Kühlmittelkreis event. doch noch zuviel Druck auf? Wenn ja weshalb (Abhilfe)?
Anscheinend ist hier in der Ecke kein vernünftiger Händler zu dem ich gehen kann!!??

Hat jemand eine Idee was das Problem sein könnte oder wie ich es finden / eingrenzen kann? Oder kennt jemand einen guten(!) BMW Händler im Rhein-Main Gebiet?

Im Voraus Vielen Dank

Marco
Mit Zitat antworten