Einzelnen Beitrag anzeigen
Alt 22.01.2002, 17:35     #1
ICE_TEE   ICE_TEE ist offline
Freak
  Benutzerbild von ICE_TEE

Threadersteller
 
Registriert seit: 11/2001
Ort: D-30XXX Hannover
Beiträge: 631

Aktuelles Fahrzeug:
BMW E 36 320i Coupe
Ich könnte KOTZEN !!!

Hallo Leute,

ich brauche euren dringenden Rat. Ich glaube das Thema hätte ich hier schonmal gesehen aber damals betraf es mich nicht. Also ich fahre ein E36 320 Coupe 11/92BJ. und habe mitellstarkes bis starkes Lenkradschlackern beim Bremsen und zwar zwischen 100-130 Km/h. Darunter und darüber ist es nicht oder kaum bemerkbar. Das Problem habe ich aber schon seit 1 1/2 Jahren. Ich habe angefangen damit, die Reifen bzw. Felgen auszuwuchten. Habe ich bis jetzt schon 3mal getan. NICHTS. Dann dachte ich es liegt daran das die Spur oder so nicht stimmt, habe ich vermessen lassen. TOP OK !! Immer noch schlackern. Im hinterkopf hatte ich aber die ganze Zeit die Bremsscheiben im Verdacht aber habe die günstigeren Varianten ausprobiert. So als es nicht wegging habe ich meine Scheiben vorne in den Müll gehauen und vom Zubehör "TEXTAR" neue geholt + neue beläge. 2 Tage ruhe danach wieder dieses schlackern. Diesmal dachte ich es kann nicht an den Bremsen liegen und bin zu BMW gefahren aus Verzweiflung. Dann habe ich erstmal die beiden Stabi´s ich weiß nicht genau wie die heißen diese 2 kleinen Gummigelagerten "Dinger die rechts und links unter der Vorderachse sitzen, ausgewechselt. Immer noch schlackern. OK dann hat mir BMW die (wenn ich jetzt wüßte wie das wiederum heißt ?????) Traggelenke bzw. die Lager an der Achse ausgewechselt und auch den Rest habe ich durchchecken lassen aber es ist alles TOP !! So danach , nach dem Besuch bei BMW war es aber immer noch !!! Also ich zurück zu BMW und beschwert, meister sagt liegt an den Bremsscheiben, ich erzähle ihm die wären neu und er sagt ja kann aber trotzdem einen Schlag haben auch wenn sie neu sind. Na gut nach ein paar Monaten habe ich die dann wieder rausgeschmißen und mir von ATE welche geholt rundum + Beläge !! Super schlackern weg und ich mich gefreut wie ein Schneekönig. Bis heute , und das ist jetzt genau 5 Monate her !!!!!! Fahre auf der Bahn muss von 150 runter auf 80 für Abfahrt und bei ungefähr 130-120 ging es los. Das Lenkrad bzw. die ganze Karre wieder am schlackern und rattern. Ich könnte KOTZEN !! Was soll ich denn noch machen um dieses SCHEIß WACKELN wegzubekommen ??? Helft mir bitte !! Ich meine ich habe jetzt alles ausgetauscht und trotzdem noch.

PS. Ich bremse normal und hatte mit den neuen scheiben noch keine VOLLBREMSUNG das ABS helfen mußte oder so, falls ihr denkt ich bremse so brutal das ich mir die Scheiben selber verziehe !!

Danke schonmal und sorry für den langen Text !!
Userpage von ICE_TEE
Mit Zitat antworten