Einzelnen Beitrag anzeigen
Alt 19.01.2002, 21:12     #15
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Hacki,
es ist tatsächlich so, das eine Birne, selbst wenn sie nicht kaputt ist, mal nicht richtig in der Fassung sitzt.
Hatte auch schon mal einen Lampensockel, der weiß angelaufen war+nicht mehr funzte.
Dann tritt das von Dir beschriebene Phänomen des "schnellen" Blinkens auf,allerdings geht die betreffende Lampe dann nicht.
Schau doch mal,ob beim "Tuningblinken" alle Blinker gehen.
Wenn nicht, wechsel die betreffende Birne aus.
Wenn alle Birnen funzen hat Dir Schneti ja schon einen Tip gegeben.
Dann ist es meistens ein Massefehler.
Davon sind meistens auch andere Verbraucher betroffen, da diese oft an einem gemeinsamen Massepunkt verbunden sind, zum Beistift im Motorraum Fahrerseite oder links unten im Fahrerfußraum.
Erst wenn das alles ausscheidet, würde ich ein "Lichtmodul" tauschen lassen.
Die von mir beschriebenen Vorgehensweisen sind halt die "Maßnahmen der alten Schule".

Von nem Lichtmodul habe ich noch nie was gehört.
Bei den neuen Autos ist das halt manchmal sehr verhext gelöst.
Ich würde dann aber an deiner Stelle bei der Reparatur dabei bleiben für den Fall,daß das "Lichtmodul" auf Masse geschraubt ist+nur die Schraube der Halterung gelockert ist.
Dann ist es natürlich nach Tausch desselben repariert,wo eine Umdrehung mit dem Schraubenzieher auch gereicht hätte
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten