Die auf dieser Seite angezeigte Werbung ist für angemeldete Benutzer des normalen Forums nicht sichtbar!


7er E38 zündkerzen beim e38 [Archiv] - BMW-Treff Forum

PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 7er E38 zündkerzen beim e38


littlejo
30.07.2001, 14:35
hallo. ich habe bei meinem vaters 730 (e38) vor zwei wochen eine kleine inspektion gemacht. ölwechsel, luftfilter und zündkerzen. mein teilehändler gab mir zündkerzen der marke beru mit 4 elektroden. seitdem läuft der wagen, als hätte er nur 100ps. total träge. also heute zum bmw-händler und den fehlerspeicher ausgelesen. aber nix. als der mechaniker dann fragte, ob wir irgendwas in letzter zeit gewechselt hätten, war für ihn sofort klar, daß es an den zündkerzen liegt. ist wohl eine bekannte sache bei bmw. haben dann die originalen kerzen von bmw (ngk mit 2 elektroden) geholt und siehe da, er rennt wieder wie früher. kleine sache, große wirkung.
cu andy

------------------
_ _ _________ _ _
Dieselpower 4ever
_ _ _________ _ _

DEIMOS
30.07.2001, 14:43
Also ich bin mit den Berukerzen sehr zufrieden, halten sehr lange und verschmutzen sogut wie gar nicht. Kann es sein,dass da beim Wechseln was schiefgegangen ist? Denn nur durch neue Kerzen (wenn sie nicht defekt sind) kann sowas nicht passieren.
MFG

[Dieser Beitrag wurde von DEIMOS am 30. Juli 2001 editiert.]

littlejo
02.08.2001, 09:01
stimmt. seit gestern abend läuft die kiste wieder total träge http://www.bmw-treff.net/ubb/frown.gif kann also nicht an den kerzen gelegen haben. hat jemand ne idee http://www.bmw-treff.net/ubb/confused.gif der fehlerspeicher war leer, zündkerzen und luftfilter neu, ansaugrohr nach luftmassenmesser 100% dicht und in ordnung (da auch neu http://www.bmw-treff.net/ubb/rolleyes.gif ) kann es an den reifen liegen? er ist von 215 auf 235 umgestiegen (auf bmw 16 zoll). endgeschwindigkeit war vorher locker 240 und mit anlauf 250 (laut tacho, ist klar http://www.bmw-treff.net/ubb/rolleyes.gif ) zur zeit ist er froh wenn er die 200 grenzen leicht überschreitet http://www.bmw-treff.net/ubb/frown.gif
cu andy

------------------
_ _ _________ _ _
Dieselpower 4ever
_ _ _________ _ _

littlejo
26.08.2001, 22:58
mein vater verzweifelt langsam. waren wieder in der werkstatt. nichts im fehlerspeicher. die kiste (so nennt meine vater seinen wagen mitlerweile http://www.bmw-treff.net/ubb/smile.gif )läuft total träge. kaum durchzug bis ca 4000upm. danach kommt wieder etwas leistung, jedoch wesentlich weniger als früher. der verbrauch ist von im schnitt 12 auf über 14 liter gestiegen (bei gleicher fahrweise http://www.bmw-treff.net/ubb/frown.gif ) bei bmw wurde der vorschlag gemacht, einen anderen 730i daneben zu stellen und dann alle relevanten teile nacheinander austauschen bis der fehler gefunden wird. hat zufällig jemand noch so ein problem http://www.bmw-treff.net/ubb/confused.gif bei dem wagen handelt es sich um einen 94er 730i v8 e38 schalter. sind für jeden tip dankbar.

------------------
_ _ _ _____ _ _ _
Dieselpower 4ever
_ _ _ _____ _ _ _

littlejo
27.08.2001, 16:09
luftfilter ist von m.a.n., mit zylinderkopf und auspuff ist auch alles io, sind auch schon mal ne etappe ohne filter gefahren, jedoch keine änderung. will am samstag mal zu unserem boschdienst und messen lassen. ciao andy

------------------
_ _ _ _____ _ _ _
Dieselpower 4ever
_ _ _ _____ _ _ _

Jseema
27.08.2001, 16:53
HI !

Hau mal gegen die Kats , ob es klappert . Beim M60 und M62 bekanntes Prob . Wenns poltert liegt der "Rest" vorm Auspuffrohr und der Abgastrom ist behindert .

Habt Ihr die Zündspulen geprüft ?

Cu Jan

------------------
BMW : You make me feel so mmmmh !

Ruben
27.08.2001, 23:49
Das mit den 2litern mehr kann schon passieren wegen den grösseren Reifen hatte ich auch!
Hab zwar im Moment keine Ahnung womit das mit dem brutalen LeistungsVerlust zusammen hängen könnte aber schau mal nach ob mit der Zylinderkopfdichtung und der Auspuffanlage alles ok ist!
Was für einen Luftfilter hast du denn reingemacht?
Für den fall das der Fehler nicht gefunden wird geh mal zu Bosch auf den Prüfstand und lass mal alles checken(Leistung; Kompression usw.)!
Halte uns auf dem laufenden!
Gruss Ruben!

Momo
01.09.2001, 08:26
Ich tippe auf den Kat. Mein 740i hatte ein ähnliches Problem. Der Inhalt vom Kat hat sich zeitweise quergelegt. Dann hat das Auto nur noch geruckelt und gescheppert. 14 Tage später war der (parallel montierte) 2. Kat auch defekt. Also vermutlich ist der bei Dir auch leicht gelöst und liegt leicht quer.

------------------
BMW forever - Daimler never!
Oh, meine Frau hat einen SLK - was tun?