BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 15.12.2001, 14:25     #11
kevlin   kevlin ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-24000
Beiträge: 263

Aktuelles Fahrzeug:
E36 316i Limo

Plö WW **
@Gonzo:

vielleicht ist es bei uns beiden das leerlaufregelventil. aber wie gesagt macht sich das ding bei mir nur bei kalten motor bemerkbar.
die beobachtungen von dir:
...dass dann der Leerlauf kurz in den Keller geht und mit einem stottern wieder hochkommt. Heute morgen hat es ihn mir sogar abgewürgt!...
sind bei mir ähnlich, nur das sie halt bei kaltem motor auftreten
was hat die werkstatt denn ergeben???
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 15.12.2001, 14:49     #12
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Gonzo/kevlin:
Bei mir ist es nur gewesen wenn der Wagen kalt war auf den ersten Kilometern.Einmal ist er mir beim Rückwärtsfahren ausgegangen.
Nachdem das Ventil jetzt gereinigt wurde vor ein paar Wochen ist es besser geworden.Der Zeiger schwankt zwar noch ab und zu ein bißchen wenn der Motor noch kalt ist.Es ist aber nicht mehr so das er unter 500 U/min fällt und der Motor dann fast ausgeht.Auch nicht bei den Minusgraden jetzt,da war es immer extrem problematisch.Jetzt ist es gut
Mal sehen wie lange

Was habt ihr bis jetzt gemacht?Das Ventil gereinigt?Ist es besser geworden?

Gruß Patty 318i
Userpage von Patty 318i
Mit Zitat antworten
Alt 15.12.2001, 16:58     #13
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
@kevlin
Anscheinend sei das ein bekanntes Problem! Kann man nicht viel machen. Hab grad vorhin meinen Kumpel desswegen angesprochen, der ist Automech. und fährt selbst ein 325er Coupé, er sagte er habe dasselbe Problem. Irgendwo müsse man da mal reinigen, hab nur grad vergessen was er genau gesagt hat.
Bei mir ist`s überigens auch nur wenn er kalt ist. Tja, momentan ist draussen eine Saukälte und somit freu ich mich morgens über meine Sitzheizung ( ). Schon möglich, dass wenn viele Stromverbraucher an sind (Licht, Heizung, Sitzheiz., Radio, Handy etc.) dass er im kalten Zustand da ein Problem hat, die Leerlaufdrehzahl nachzuregeln.

Geändert von Gonzo (15.12.2001 um 19:16 Uhr)
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 15.12.2001, 17:55     #14
kevlin   kevlin ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-24000
Beiträge: 263

Aktuelles Fahrzeug:
E36 316i Limo

Plö WW **
@ Gonzo & Patty 318i

die kälte schein ziemlich ausschlaggebend zu sein. ich hab das ventil bisher noch nicht gereinigt
ich weiß immer noch nicht, wie das scheiss ding zu öffnen sein soll

wenn jemand ne idee hat.......
Mit Zitat antworten
Alt 17.12.2001, 23:29     #15
Kamar   Kamar ist offline
Mitglied
 
 
Registriert seit: 12/2001
Ort: D-1XXXX Berlin
Beiträge: 74

Aktuelles Fahrzeug:
BMW E90 Limousine 318iA

B-MW xxxx
Hallo zusammen,
ich hatte das Problem bis vor ein paar Tagen auch noch. Mein 316i Compact war
daraufhin fast 2 Wochen in der Werkstatt. Die haben alles gereinigt und das Problem
blieb. Zum Schluß haben sie das Steuergerät gewechselt und siehe da, das Problem
war weg !!! Ist nun schwer nachvollziehbar, ob es das wirklich war. Jedenfalls läuft
er Motor jetzt wieder ruhig.
Gruß Kamar
Userpage von Kamar
Mit Zitat antworten
Alt 18.12.2001, 06:58     #16
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
@Kamar
Welches Steuergerät?

Überigens, willkommen im Forum!
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 18.12.2001, 07:33     #17
illtec   illtec ist offline
User ist gesperrt
 
Registriert seit: 10/2001
Beiträge: 792
Hab das gleiche Prob. bei e46.
Steuergerät???
Was kostest sowas?
cu
ralph
Mit Zitat antworten
Alt 18.12.2001, 07:59     #18
Mike318ti   Mike318ti ist offline
Junior Mitglied
 
 
Registriert seit: 11/2001
Ort: Wien
Beiträge: 27

Aktuelles Fahrzeug:
318ti
Hi,

weil ihr gerade so schön am diskutieren seit, ich hab das selbe prob. mit meinem 318ti, hab ihm schon 2 mal in der werkstatt gehabt, aber leider ohne erfolg. ich muß ihm nach dem starten ca. 5 sec. im leerlauf stehen lassen, sonst würgt er wieder ab.
aber wie ich hier sehe dürfte es wohl das steuergerät sein. ist aber schon ein bischen schwach wenn nicht einmal der händler den fehler entdeckt.

werd mich wohl mal erkundigen was so ein steuergerät kostet.
__________________
Talk-Channel
Mit Zitat antworten
Alt 18.12.2001, 21:31     #19
kevlin   kevlin ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-24000
Beiträge: 263

Aktuelles Fahrzeug:
E36 316i Limo

Plö WW **
bei mir ist es wie bei Mike318ti. aber wie gesagt sollte das leerlaufventil auch bei eingeschalteter zündung leichte vibrationen ausüben
bei mir nicht! bei euch????

zum steuergerät:
das ist so eine art blackbox an der spritzwand im motorraum hinter der abdeckung. ist aber sicherlich ziemlich teuer. ich schätze mal so um die 400 dm
Mit Zitat antworten
Alt 21.12.2001, 10:13     #20
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Zitat:
Original geschrieben von Gonzo

Hab grad vorhin meinen Kumpel desswegen angesprochen, der ist Automech. und fährt selbst ein 325er Coupé, er sagte er habe dasselbe Problem. Irgendwo müsse man da mal reinigen, hab nur grad vergessen was er genau gesagt hat.
So, hab ihn gerade nochmal gefragt. Er meinte, das erste was er machen würde wäre das Drosselklappengehäuse mal zu reinigen. Vielleicht würde das oben im Thread schon mal erwähnt, aber anders benammst. Mal sehn was ich da noch machen lasse. Ist mir eben heute morgen wieder mal abgestorben (nach ca. 10km fahrt... )
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:01 Uhr.