BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.11.2001, 13:25     #1
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
2-3 kleine Problemchen 328i E36

Um es gerade vorneweg zu nehmen, er geht nächsten Montag eh in die Garage. Wollte aber trotzdem vorher euch mal Fragen, ob die Sachen bekannt sind, resp. was gemacht wurde. Kann dann auch nacher schreiben, ob und wie sie die Probleme behoben haben. Der Ölservice ist zwar noch 2 grüne Striche weg, aber da ich noch bis Ende Februar 2002 Garantie habe (Euro Plus) möchte ich das nicht erst kurz vor Ablauf erledigen (wer weiss, vielleicht kommt ja noch was). Es sind keine gravierenden Probleme, der Wagen läuft sonst einwandfrei. Also, folgende Sachen habe ich der Werkstatt zum beheben genannt:

- Wenn der Wagen über Nacht gestanden hat, ist das Bremspedal am Morgen hart (wie wenn man ohne Motor ein paar mal auf die Bremse tritt). Ist mir schon von Anfang an aufgefallen, da beim 320er das nicht so war. Hab das dann der Garage gesagt, und die haben so auf Anhieb auch nicht gewusst, was das sein könnte. Das billigste und einfachste wäre, das Rückschlagventil zu wechseln (wollte es grad mit der Montage des ESD machen lassen, aber es ist das falsche Teil gekommen). Da die Garage gut 80km von mir entfernt ist und ich keine Lust hatte, extra desswegen nochmal dahin zu fahren, haben die es mir per Post geschickt und ich habs (mit Hilfe eines Automech. Kumpels) selbst eingebaut. Dies brachte Anfangs keine Besserung. Nach Wochen oder Monaten hatte ich das Gefühl, dass es dann aber besser wurde. Als ich dann allerdings im Herbst im Fahrtraining war (viele Vollbremsungen) verschlechterte es sich soweit, dass ich den Wagen auch nur 15`stehen lassen kann, und das Pedal ist hart. Am Tel. haben sie gemeint, sie werden dann wohl den Hauptbremszylinder wechseln. Anmerkung: Nach dem Starten des Motors war und ist immer alles normal, d.h. die Bremsen funkt. so, wie es sein sollte (zum Glück )

- Der Schaltknüppel geht in kaltem Zustand nicht in die Mitte zurück. Sobald ich am morgen mal in den 5ten geschaltet habe, und dann denn Knüppel nur in neutrale Mittelposition zurückziehe, steht er schräg nach rechts! Ist mühsam, denn wenn ich dann vom 2ten in den 3ten schalten will flutscht gleich der 5te rein! Zur Anmerkung: Sie haben beim Kauf die Schaltkulisse gewechselt (war durch den Fahrschulbetrieb etwas ausgeleiert). Sobald ich ein paar mal geschaltet habe und er etwas wärmer ist, geht alles ganz normal.

- Zu guter letzt noch das singende Getriebe oder Hinterachse. Hab aber diesbezüglich schon mal einen Thread eröffnet. Nochmal kurz erklärt. Im 5ten ist bei einer Geschw. von 90-100 und 2200-2400 U/min. eine Art Singen zu hören, welches über 2400 dann nicht mehr hörbar ist. Ist kalt und warm gut hörbar (wenn keine Musik läuft) und nur im 5ten. Überigens, beim Kauf gabs auch noch ne neue Kupplung.

Er hat überigens knapp 130tkm aufm Buckel und ist 3,5 Jahre alt.

So, mal sehn was ihr dazu meint. Wie gesagt, geht eh in die Werkstatt, aber vielleicht kann ich denen ja noch einen Tip geben.

Geändert von Gonzo (21.11.2001 um 15:14 Uhr)
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.11.2001, 15:06     #2
Holgi   Holgi ist offline
Junior Profi
  Benutzerbild von Holgi
 
Registriert seit: 05/2001
Ort: Baden-Württemberg, Landkreis Ludwigsburg
Beiträge: 1.047

Aktuelles Fahrzeug:
'04 330Ci Individual, '06 VW Passat Variant 2.0 TDI 125 kw Highline

LB- X XXX
Das Problem mit dem schräg stehenden Schaltknüppel, der dann statt in den 3. Gang in den 5. rutschte hatte ich auch bei meinem E36 328i. Das kam so bei km-Stand 65.000, besonders heftig wenn das Getriebe noch kalt war. Mein Händler hat mir dann auf die Neuwagen-Anschlußgarantie ein neues Getriebe eingebaut.
__________________
Si vis pacem para bellum.

Andreas Möller: Mailand oder Madrid - Hauptsache Italien!
Mit Zitat antworten
Alt 21.11.2001, 15:21     #3
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Was, gleich ein neues Getriebe ??? Ist aber heftig! Ist es denn bei Dir in warmen Zustand nicht mehr weggegangen?
Ein neues Getriebe auf Garantie wär nicht schlecht, dann kann ich gleich ne Schaltwegverkürzung einbauen lassen...
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 21.11.2001, 15:28     #4
Holgi   Holgi ist offline
Junior Profi
  Benutzerbild von Holgi
 
Registriert seit: 05/2001
Ort: Baden-Württemberg, Landkreis Ludwigsburg
Beiträge: 1.047

Aktuelles Fahrzeug:
'04 330Ci Individual, '06 VW Passat Variant 2.0 TDI 125 kw Highline

LB- X XXX
Doch natürlich wurde es in warmen Zustand auch wesentlich besser, aber ich hatte für die Anschlußgarantie hartes Geld bezahlt und bestand drauf daß ich ein neues Getriebe bekomme, denn alle anderen Reparaturversuche brachten keine Linderung.
__________________
Si vis pacem para bellum.

Andreas Möller: Mailand oder Madrid - Hauptsache Italien!
Mit Zitat antworten
Alt 21.11.2001, 15:58     #5
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Ach so, dann werd ich diesbezüglich mal nachfragen! Ein neues Getriebe ist auch nicht gerade billig, oder?
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 21.11.2001, 17:34     #6
switek   switek ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Beiträge: 6.055
moin,

so klein finde ich die probleme gar nicht.
das singen kommt wohl wie meistens vom differential, muss aber nichts bedeuten. bei mercedes werden die autos zt schon so ausgelifert .

bei den anderen 2 sachen habe ich leider keine ahnung, würde das aber unbedingt in der werkstatt zur sprache bringen. hört sich alles nicht so dolle an, wobei grade mit der bremse ja wirklich nicht zu spassen ist ...

gruss,
switek
Mit Zitat antworten
Alt 21.11.2001, 23:39     #7
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
Ich finde die Probleme von daher klein, dass ich trotzdem ohne irgendwelche Beeinträchtigung (mal abgesehen vom Schaltknüppel, was sich aber auch nach spätestens 10` wieder legt) mit dem Auto fahren kann. Es läuft alles wie es muss. Ich habe all diese Sachen dem Händler schon durchgegeben. Die schauen sich das nächsten Montag an. Werd dann sicher berichten, was gemacht wurde und ob es geholfen hat.
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 28.11.2001, 09:49     #8
Gonzo   Gonzo ist offline
Senior Guru
  Benutzerbild von Gonzo

Threadersteller
 
Registriert seit: 08/2001
Ort: CH-41XX BL
Beiträge: 8.218

Aktuelles Fahrzeug:
E46 M3 Coupé (Jg. 01) + E88 125i (Jg.09) + E91 325xi (Jg.06)

BL XXX XXX
So, hab ihn gestern wieder aus dem Service abgeholt. Werd ihn aber in ca. 2 Wochen nochmal bringen müssen, da ich auf Garantie ein neues Differential bekomme (switek hats gerochen... )! Der Typ von der Garantie ist damit gefahren, und der hat gesagt, geht in Ordnung, gibt ein neues Diff., he he (er hat mein Wägelchen bewundert, dass der mit 130tkm noch so top in Schuss is und so gut geht, he he ). Wegen dem Schrägstehenden Schaltknüppel müssen sie auch was ersetzten (sei wohl durch den vorherigen Fahrschulbetrieb etwas ausgeleiert!), was genau weiss ich auch nicht, resp. habs nicht ganz so kapiert. Egal, jedenfalls hab ich die gleich drauf angesprochen, wenn sie schon am Schaltknüppel rumbasteln, könnten wir doch gleich das Kelleners Short-Shift verbauen! Material geht sicher auf meine Kosten, aber bei der Arbeit wird wahrscheinlich einiges so oder so schon gemacht werden, was somit der Garantie berechnet wird ! Mal sehen, was es mich kosten würde! So günstig komm ich kaum mehr dazu!
Werd dann weiter berichten, wenn alles behoben ist!

Geändert von Gonzo (28.11.2001 um 09:52 Uhr)
Userpage von Gonzo Spritmonitor von Gonzo
Mit Zitat antworten
Alt 28.11.2001, 10:18     #9
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.351

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Zu Deinem ersten Problem: Das ist ne Undichtigkeit in dem Unterdrucksystem des Bremskraftverstärkers.
Das kann sich dann so bverschlimmern, daß Du bei ner Vollbremsung wenn Du losläßt und nochmal bremst, schon nen verstärkten Pedaldruck hast.
Auf jeden Fall auf Reparatur bestehen - Sicherheit!

Ich hatte das auch mal, allerdings beim Neuwagen und schlimmer. Da ist das Peadal wenn man auf der Bremse gestanden ist und den Motor ausgemacht hat einem in den nächsten Sekunden schon entgegengekommen weil der Unterdruck der Verstärkung weggegangen ist.

Die haben mir solange nicht geglaubt (weil Neuwagen), bis ein KD-Meister mit dem Auto in ne TG Abfahrt gefahren ist, den Motor ausgemacht hat und dann zu tun hatte, das Auto vor dem geschlossenen Tor wieder zum stehen zu bringen.
4 Scheiben ohne Bremskraftverstärker = 0 Bremswirkung

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:39 Uhr.