BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.08.2001, 13:56     #1
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg

Threadersteller
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.339

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Liegt das eventuell an Deiner Fahrweise? Vielleicht zittert Dein Schutzengel und das überträgt sich...

Zum Thema: Nachdem ich bisher noch nie gehört habe, daß sich bei nem BMW die Temp.-anzeige um mehr als 2mm bewegt, kann es eigentlich nur sein, daß doch was ist.

Werd doch mal genauer:
Zittert/wackelt sie zwischen den 2 Bereichen oder meinst Du mit "zittern", daß sie sich immer halbwegs langsam zwischen den zwei Endpunkten bewegt, dabei der Zeiger selbst aber ruhig bleibt?
Dann tippe ich nämlich auf ein hängendes Thermostat, das erst dann schaltet, wenn es dem Motor fast zu warm wird.

Georg


------------------
Auch Mods haben ein Auto
Das Treffen in München - Impressionen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 01.08.2001, 21:31     #2
OPH   OPH ist offline
Junior Freak
  Benutzerbild von OPH
 
Registriert seit: 05/2001
Ort: D-67346 Speyer
Beiträge: 416

Aktuelles Fahrzeug:
BMW 320d Touring
Also bei mir wars ähnlich, aber in die andere Richtung!
Mein Temp. Zeiger bewegte sich immer so zwischen blau! und mitte hin und her, erst nach ca. einer Stunde Fahrt blieb er in der Mitte stehen!

Werkstattmeister meinte alles sei in Ordnung, aber ich bestand darauf, dass es das Thermostat auswechselt, da ich dieses Phänomen aus keinem anderen Auto kenne!

Seither alles paletti (übrigens - E39, aber was macht das schon für nen Unterschied)

Thomas

------------------
Schon Moses hat gesagt:
"Nimm mehr Kubik, dann zieht er von unten raus besser"
Mit Zitat antworten
Alt 01.08.2001, 22:51     #3
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.175

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
Hallo Andi

Zittern heißt das die Nadel bewegt sich sehr schnell hin und her, oder geht das schon etwas langsamer?

Bei langsam kommt die Diagnose von ODH dem Prob schon recht nahe, wenn schneller könnte die Mutter lose sein die das Anzeigeinstrument am Kombiinstrument festhält. Dazu mußt Du das komplette Kombiinstrument ausbauen und auf der Rückseite die Mutter wieder anziehen (Schlüsselweite 5,5). Geht nur mit einer kleinen Nuß (1/4 Zoll Antrieb). Wäre dann nichts andres als ein Wackelkontakt

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 02.08.2001, 00:15     #4
Andi   Andi ist offline
Junior Mitglied
 
 
Registriert seit: 03/2001
Ort: D-8XXXX München
Beiträge: 16

Aktuelles Fahrzeug:
323i - E46 - Limo

EBE-PS 782
Temperaturanzeige "zittert"

Bei meinem E30-touring zittert die Temperaturanzeigenadel im "warmen Zustand" zwischen Mitte und rotem Bereich hin und her! Hat(te) jemand schon ähnliche Probleme und kann mir vielleicht einen Tip geben? Der Mechaniker sagt, es gäbe weder Probleme mit dem Kühler noch sonstiges!

Schon mal thank's im voraus!
Mit Zitat antworten
Alt 02.08.2001, 11:13     #5
Andi   Andi ist offline
Junior Mitglied
 
 
Registriert seit: 03/2001
Ort: D-8XXXX München
Beiträge: 16

Aktuelles Fahrzeug:
323i - E46 - Limo

EBE-PS 782
Danke für die Tips! Die Symptome wie bei OPH sind es nicht, auch nach längerer Fahrt ändert sich nichts. "Zittern" war vielleicht nicht der richtige Ausdruck, es ist mehr ein "Ausschlagen" wie bei einem Oszillograph. Bei warmen Motor schlägt die Nadel blitzartig von Normaltemperatur (ca. 50%) auf Anschlag im roten Bereich (ca. 100%). Stutzig macht mich die Tatsache daß die Nadel nie unter 50% fällt, was ja dann nicht auf die Befestigungsmutter schließen läßt, oder???
Es ist halt schon ein komisches Gefühl, wenn man auf der Autobahn, wenn auch nur für kurze Zeit, die Temperatur im roten Bereich sieht!

[Dieser Beitrag wurde von Andi am 02. August 2001 editiert.]
Mit Zitat antworten
Alt 02.08.2001, 13:24     #6
max1420   max1420 ist offline
Power User
  Benutzerbild von max1420
 
Registriert seit: 07/2001
Ort: D-533XX Köln-Bonn
Beiträge: 10.050

Aktuelles Fahrzeug:
E 24,30,36,46
hatte bei meiner Winterkarre, einem 318 i E 30, dasselbe Problem, die Nadel zuckte zwischen kalt und Mitte hin und her, und das 9 Jahre lang. Ist nie was passiert. Jetzt ist das Problem gelöst, sie bewegt sich garnicht mehr.

------------------
quer bringt mehr!
Gruß Max.
Userpage von max1420
Mit Zitat antworten
Alt 02.08.2001, 16:10     #7
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.175

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
Hi Andi

Zieh die Mutter nach und ich denk mal Dein Problem ist gelöst.

Gruß Ärisch

------------------
Aus Freude am Fahren
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:46 Uhr.