BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.07.2001, 22:34     #1
Der Gladiator   Der Gladiator ist offline
Newbie
 

Threadersteller
 
Registriert seit: 07/2001
Ort: hier
Beiträge: 3

Aktuelles Fahrzeug:
318i
M40-Motor (1.8l) und Aussetzer...

hi,

ich hab schon seit Längerem Probleme mit kurzen Aussetzern. Meistens läuft der Motor weiter, weil sie sehr kurz sind: Bruchteile von Sekunden. In Ausnahmefällen geht er ganz aus: er lässt sich sofort wieder starten. Woran liegt es? Wie löse ich das Problem bzw. wo soll ich anfangen zu suchen ?

Besten dank in Voraus!

Der Gladiator
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 24.07.2001, 22:48     #2
sancho   sancho ist offline
Registrierter Benutzer
 
Registriert seit: 05/2001
Beiträge: 202
Hi.. hab den M44 Motor (1.9liter,103kW). Also.. richtig bemerkt hab ich es in den letzten Tagen (3 Wochen nach dem Kauf).

Er laeuft nach dem Starten ganz ruhig (egal ob draussen kalt/warm).
Nach ca. 20 km Autobahn (normale Fahrweise, 3000 U/m) laeuft er im Stand unruhig, d.h. es "ruckelt" zwischendurch, ganz unregelmaessig.

Ausgegangen ist er noch nie, aber dennoch spuerbar.

Wo kann ich anfangen den Grund zu suchen (ohne schon wieder zu BMW zu fahren zwecks Garantie)

cu sancho

ps.. Instrumentenkombi Beleuchtung ist auch tot. Schalter
Mit Zitat antworten
Alt 24.07.2001, 22:56     #3
Sebastian   Sebastian ist offline
Freak
  Benutzerbild von Sebastian
 
Registriert seit: 03/2001
Ort: Franken
Beiträge: 689

Aktuelles Fahrzeug:
Volvo V40
Hi

also es wäre mal interessant Wann er ruckelt! wenn er kalt ist wenn er lauwarm oder warm ist das ist ganz wichtig. grundsätzlich würde ich bei dem Motor auf da leerlaufregelventil schließen (wens den so was änhliches gibt*g*).
@Sancho hast du nen 318is oder 318ti? hab auch so einen unruhigen lauf bei warmen motor (318ti M44 1.9l) scheint "normal" zu sein. liegt vielleicht an der Schaltsaugrohr konstruktion in der ansaugbrücke oder so keine ahnung.



------------------
Sersn
-----------

3er Forever
Mit Zitat antworten
Alt 24.07.2001, 23:02     #4
sancho   sancho ist offline
Registrierter Benutzer
 
Registriert seit: 05/2001
Beiträge: 202
Hi Sebastian, Treffer. Ist ein 318ti Compact, M44 1,9ltr. BJ 97.
Naja.. wenn man nicht explizit darauf achtet, bemerkt man es nicht.
Aber im Stand ist es halt auffaellig.. Sonst laeuft er wirklich gut (Fahrt usw).

cu sancho

Mit Zitat antworten
Alt 25.07.2001, 00:38     #5
Der Gladiator   Der Gladiator ist offline
Newbie
 

Threadersteller
 
Registriert seit: 07/2001
Ort: hier
Beiträge: 3

Aktuelles Fahrzeug:
318i
Wann sie kommen ist unabhängig von kalt/warm oder in welchem zustand sich der motor befindet (Last). Sie kommen beim beschleunigen, teillast, wenn man vom gas geht und rollen lässt. Bis jetzt keinen zusammenhang festgestellt. Es ist *scheinbar* zufällig.

gladiator *planlosist*
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:14 Uhr.