BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.10.2001, 11:16     #1
jan-m-power   jan-m-power ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 08/2001
Ort: Darmstadt
Beiträge: 234

Aktuelles Fahrzeug:
E46 320d, E36 Wiesmann, E30 332iS

XX-yy-4329
320d hat Leistungseinbruch ! Zusammenhang mit K&N ???

Wenn ich meinen 320d beschleunige setzt der Ladedruck für 1-2 Sekunden ein. Danach kommt eine Pause, man hat den Eindruck der Turbo würde für 2-4 Sekunden aussetzen. Danach beschleunigt das Auto normal weiter.

Ich hab den Eindruck, dass ganze ist seit dem Einbau eines K&N-Filters der Fall. Hat jemand von euch ähnliche Erfahrungen gemacht ???

Oder hatte das Problem auch jemand ohne Filterwechsel ???

Tausend Dank
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 09.10.2001, 12:04     #2
Tower   Tower ist offline
Mitglied
  Benutzerbild von Tower
 
Registriert seit: 03/2001
Ort: D-66359 Bous
Beiträge: 90

Aktuelles Fahrzeug:
320i touring oder Opel Corsa B
Tach auch,

also den Lufi hätte ich nicht so in Verdacht, vielmehr den Heißfilmluftmassenmesser(sitzt beim Lufi).
Mach mal den Stecker ab,müßte dann besser laufen wenn es daran liegt

Tower
__________________
Ein gutes Gefühl, sicher zu fahren.
Mit Zitat antworten
Alt 09.10.2001, 12:18     #3
tor   tor ist offline
Senior Guru
  Benutzerbild von tor
 
Registriert seit: 05/2001
Ort: 581**
Beiträge: 5.236

Aktuelles Fahrzeug:
Insignia ST 2.0 CDTI

HA-TOR
dat kann schon sein, wenn du einen offenen Luftfilter hast!

sollte es so sein, zieht der wahrscheinlich zuviel wame Motorluft und schon hast du einen Leistungsverlust, gerade beim Turbo!

tor
Userpage von tor
Mit Zitat antworten
Alt 09.10.2001, 12:20     #4
TopManager   TopManager ist offline
Junior Freak
  Benutzerbild von TopManager
 
Registriert seit: 04/2001
Ort: A-
Beiträge: 586

Aktuelles Fahrzeug:
Audi A4 2,5tdi quattro
der war bei mir auch schon kaputt...
__________________
endlich, meine Auto mit Alufelgen http://mein.auto-treff.com/TopManager.html
Mit Zitat antworten
Alt 09.10.2001, 12:35     #5
jan-m-power   jan-m-power ist offline
Registrierter Benutzer

Threadersteller
 
Registriert seit: 08/2001
Ort: Darmstadt
Beiträge: 234

Aktuelles Fahrzeug:
E46 320d, E36 Wiesmann, E30 332iS

XX-yy-4329
@Tower
Danke für den Tip. Kannst du nochmal genauer beschreiben, welchen Stecker du meinst ? Wo sitzt der beim 320d? Will nix falschmachen...

An die anderen:
Nein, das is nur ein Austauschfilter. Der zieht die Luft über das normale System.

Nochmals vielen Dank. Hab noch Garantie auf dem Wagen.

Im E46-Forum hatte ich die gleiche Frage gestellt. Auch dort verwies man mich auf den Luftmengenmesser. Dort hat jemand auch seinen 320d mit dem K&N umgerüstet und das gleiche Problem gehabt. Könnte doch irgendein Zusammenhang sein, oder ? Er ging danach in die Werkstatt, bekam einen neuen Luftmengenmesser und gelöst war das Problem.

Hab den Filter bei BMW einbauen lassen. Kann man eventuell beim Einbau den Luftmengenmesser beschädigen ? Oder bringt der K&N die Elektronik in eine Art Notlaufprogramm/Sicherheitsprogramm?


Oder ist der Luftmengenmesser auch bei nicht veränderten 320d ein häufiges Problem ???


Danke
Mit Zitat antworten
Alt 09.10.2001, 19:21     #6
Tom-M3   Tom-M3 ist offline
Senior Profi
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
@ tor

Ja, das kann gut angehen mit der warmen Luft!!

Gruß Thomas
__________________
321 PS und kein bisschen leise!!!

Mein 2.-liebster Schatz
Mit Zitat antworten
Alt 09.10.2001, 20:04     #7
littlejo   littlejo ist offline
Freak
  Benutzerbild von littlejo
 
Registriert seit: 05/2001
Ort: D-46348 Raesfeld
Beiträge: 612

Aktuelles Fahrzeug:
320d (e91)LCI

BOR
hatte das selbe problem. trat auch kurz nach dem einbau des k&n filters auf. bei mir war der heißfilmluftmassenmesser defekt. wurde bei bmw getauscht. gerät ging auf kulanz, einbau mußte ich zahlen. seitdem keine probleme mehr. ob es wirklich mit dem k&n-filter zu tun hat, kann ich nicht sagen.
cu andy
__________________
_ _ _ _ _ _ _ _ _ _
Dieselpower 4ever
_ _ _ _ _ _ _ _ _ _
Mit Zitat antworten
Alt 09.10.2001, 20:08     #8
Tom-M3   Tom-M3 ist offline
Senior Profi
 
 
Registriert seit: 09/2001
Ort: D-22XXX Hamburg
Beiträge: 2.317

Aktuelles Fahrzeug:
M3 3.2 Cabrio
@ littlejo

Aber ist ja wohl anzunehmen oder!?

Gruß Thomas
__________________
321 PS und kein bisschen leise!!!

Mein 2.-liebster Schatz
Mit Zitat antworten
Alt 10.10.2001, 01:36     #9
Eisenmann   Eisenmann ist offline
Mitglied
 
 
Registriert seit: 05/2001
Ort: Gummersbach
Beiträge: 93
HI!

Und ob es mit dem K&N zusammenhängt:
Durch die höhere Durchlässigkeit ist die Filterwirkung auch herabgesetzt, anders geht es ja auch nicht, ionisierende Ölbeschichtung hin oder her.
Sicherlich filtert der K&N noch ausreichend, aber der Draht des Lufmengenmessers ist ein äußerst empfindliches Teil, welches auf Ablagerungen äußerst empfindlich reagiert.

Auf jeden Fall würde ich den K&N vor der Reparatur entfernen!!

Und bei einem Turbo macht sich eine fehlerhafte Luftmengenmessung eben besonders bemerkbar!!

Der K&N kommt konzeptionell halt aus der Vergaser-Zeit!

Grüße, Ingp
Mit Zitat antworten
Alt 10.10.2001, 07:40     #10
Tower   Tower ist offline
Mitglied
  Benutzerbild von Tower
 
Registriert seit: 03/2001
Ort: D-66359 Bous
Beiträge: 90

Aktuelles Fahrzeug:
320i touring oder Opel Corsa B
@jan-m-power

wenn Du vom Luftfilterkasten aus in Richtung Frontblech gehst ist direkt hinter dem Kasten ein etwa 10 cm großes Bauteil mit einem Stecker dran;
diesen meine ich.

Tower
__________________
Ein gutes Gefühl, sicher zu fahren.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:34 Uhr.