BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.08.2003, 20:01     #11
CaptainFuture01   CaptainFuture01 ist offline
Power User
  Benutzerbild von CaptainFuture01
 
Registriert seit: 04/2003
Ort: D-70437 Stuttgart
Beiträge: 15.144

Aktuelles Fahrzeug:
320i E36 Limo Bj.95,Z4 2,2i Roadster Bj.04

S-TW 320
Tut mir leid,uli_b.

Hätte nicht gedacht,das ich so ne Diskussion wegen so nem kleinen Kommentar lostrete.


Und was die Klima angeht,da fällt mir grad was ein.

Du hast doch im Innenraum irgendwo eine Öffnung für den Temperaturfühler,auch wenns nur Klimaanlage is.

Hier hat vor kurzem jemand gepostet,das er da ständig Schwankungen in der Kühlleistung hatte und da hat er mal diese Öffnung gereinigt und danach lief die wieder einwandfrei.

Wenn das nicht hilft,vielleicht isses ein Defekt im Kabelbaum?Òbwohl das eher unter Kurioses passen würde.

Deine Werkstatt kann doch net so schlecht sein und den Fehler net finden.


Greetz


Cap
Userpage von CaptainFuture01 Spritmonitor von CaptainFuture01
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.08.2003, 12:44     #12
uli_b   uli_b ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Beiträge: 62

Aktuelles Fahrzeug:
X3 und Porsche 987
So, das Problem ist behoben! War gestern bei meinem Händler, und die Reparatur erfolgte anstandslos auf Kulanz, obwohl der Wagen schon knapp 2,5 Jahre alt ist. Der Fehler lag in der Gebläseendstufe. Das ist wohl ein altbekanntes Problem und jeder BMW-Händler hält das Teil griffbereit bevorratet. Ich konnte drauf warten und war nach einer knappen Stunde mit frisch repariertem Auto auf dem Heimweg, ohne einen Cent zahlen zu müssen.

Deshalb mein Tipp an alle, die es selbst versuchen wollen: Bevor ihr zum Werkzeugkasten greift, laßt zuerst eine Kulanzanfrage bei BMW machen, außer ihr habt sportlichen Ehrgeiz, den Fehler selbst zu finden. BMW ist außerordentlich kulant. Besser ist es natürlich, wenn erst gar nichts kaputt geht, aber ich habe schon bei meinen BMWs vorher sehr gute Erfahrungen gemacht, was die Kulanz von BMW angeht.

Schöne Grüße Uli
Mit Zitat antworten
Alt 17.08.2003, 15:30     #13
CoupeFan   CoupeFan ist offline
Junior Guru
 
 
Registriert seit: 09/2001
Ort: D-
Beiträge: 3.731

Aktuelles Fahrzeug:
BMW E46 330Ci Coupé

ME-FH 6xx
Habe z.Z. genau dasselbe Problem...schön wenn es die Gebläsendstufe sein sollte, dann muss ich mir ja keine Sorgen machen, hoffe ich mal
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.