BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.07.2003, 20:13     #1
barnygumble   barnygumble ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 68

Aktuelles Fahrzeug:
325i-E36 Limo
Klima spinnt!

Ich hab an den letzten heissen Tagen bemerkt dass sich meine Klimaab und zu ausschaltet und nur mehr heisse Luft kommt. Sie läuft dann oft nur auf der höchsten Gebläsestufe, darunter schaltet sie sich aus.
Weiss einer an was das liegen kann?
Zu wenig Klimamittel?


Fzg ist ein E36 325i BJ92
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.07.2003, 10:42     #2
Andreas   Andreas ist offline
Senior Guru
  Benutzerbild von Andreas
 
Registriert seit: 11/2001
Beiträge: 9.111

Aktuelles Fahrzeug:
Audi RS3 8V, Skoda Octavia² Combi 2.0 TDI DPF Elegance
Hi!

Da Du ja eine spezifische Frage zum Dreier hast, verschiebe ich ins Dreier Forum.

Ciao

Andreas
__________________
Vier gewinnt....
Userpage von Andreas Spritmonitor von Andreas
Mit Zitat antworten
Alt 04.08.2003, 08:32     #3
barnygumble   barnygumble ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 68

Aktuelles Fahrzeug:
325i-E36 Limo
Weiss keiner an was das liegen kann?
Mit Zitat antworten
Alt 04.08.2003, 08:44     #4
Nr55Lebt   Nr55Lebt ist offline
Senior Mitglied
  Benutzerbild von Nr55Lebt
 
Registriert seit: 04/2003
Beiträge: 105

Aktuelles Fahrzeug:
328 i Touring

XX-ZG 111
Zu wenig Kühlmittel vorhanden ?

Klimakompressor defekt ?

Würde da erstmal nachforschen und dann weiterschaun ....

Sorry hab mal wieder nicht richtig gelesen !
__________________
Gruß

Marcel alias "Nr 55 Lebt"

Meine Raubkatze mehr BMW geht nicht .... ; )

Geändert von Nr55Lebt (04.08.2003 um 12:26 Uhr)
Mit Zitat antworten
Alt 04.08.2003, 10:37     #5
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.026

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Da sind die Vorwiderstände des Lüfters durchgebrannt. Liegen, glaube ich nähe Gaspedal, sind aber schlecht zu erreichen.War bei meinem 91er 325i auch. Ist nicht teuer!

Geändert von holsteiner (04.08.2003 um 10:39 Uhr)
Mit Zitat antworten
Alt 05.08.2003, 08:31     #6
barnygumble   barnygumble ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 68

Aktuelles Fahrzeug:
325i-E36 Limo
Zitat:
Original geschrieben von holsteiner
Da sind die Vorwiderstände des Lüfters durchgebrannt. Liegen, glaube ich nähe Gaspedal, sind aber schlecht zu erreichen.War bei meinem 91er 325i auch. Ist nicht teuer!
Lüfter geht ja! Aber Klima schaltet sich teilweise nur bei Lüfterstellung 4 ein, manchmal auch garnicht.
Mit Zitat antworten
Alt 05.08.2003, 08:45     #7
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Fahr mal zum Klimacheck...Kältemittel überprüfen lassen. Wenn zu wenig drin ist schaltet sich der Klimakompressor nicht zu.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 05.08.2003, 09:13     #8
barnygumble   barnygumble ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 68

Aktuelles Fahrzeug:
325i-E36 Limo
thx. Werd ich heute eh machen.

Das komische ist nur, dass die Klima erst vor kurzem abgedichtet und repariert worden ist.


PS: Noch eine Frage:
Habe die Multifunktionsuhr mit Thermometer. Was zeigt dass Thermometer standardmäßig an? und was sollte es anzeigen wenn ich auf A-Temp drücke?(Da kommt bei mir nix)
Mit Zitat antworten
Alt 05.08.2003, 10:17     #9
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Zitat:
Original geschrieben von barnygumble

Habe die Multifunktionsuhr mit Thermometer. Was zeigt dass Thermometer standardmäßig an? und was sollte es anzeigen wenn ich auf A-Temp drücke?(Da kommt bei mir nix)
Hallo.

Die Außentemperaturanzeige zeigt eigentlich die Außentemeraturanzeige an.

Wenn sie nichts anzeigt ist warscheinlich die Lampe kaputt. Fahre zu BMW und kaufe gleich 2 dafür (eine für die Uhr). Habe ich letztens auch gehabt. Zubehör Lämpchen passen nicht.

Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 05.08.2003, 20:34     #10
barnygumble   barnygumble ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 06/2003
Beiträge: 68

Aktuelles Fahrzeug:
325i-E36 Limo
Nein, nein. Die Innentemperatur? zeigt sie ja an.


Mir ist heute noch was aufgefallen:
1) Wenn die Klima nicht geht, geht auch die Umluft nicht. Normal?
2) Beim beschleunigen(Nicht Vollgas) geht die Klima aus und beim Bremsen wieder an


Danke für eure Mühe

barny
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:30 Uhr.