BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.07.2003, 19:56     #1
swaba55   swaba55 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2003
Ort: D-84034 Landshut
Beiträge: 18

Aktuelles Fahrzeug:
BMW

DGF DD 69
325i stottert - keine Leistung...

Hallo Leute

Kleines Prob...

Bin gerade auf der AB mit 220 Km/h auf einmal gehts auf 180 zurück...
Bin danne runter von der AB, halte ich an,und der motor läuft als ob 2 zylinder nicht laufen und der ganze wagen vibriert. dann bin ich weiter gefahren , bis 4000 U/min keine Leistung und dann geht er wieder ab 4000 U/ min.
Aber der Wagen läuft die ganze zeit so als ob die 2 Zylinder nicht laufen, also im Leerlauf vibriert er das man drin fast nicht sitzen kann...
Zündkerzen sin 30 Tage alt.
An denen liegt es wohl nicht...

Hilfe,

Danke...
__________________
ZD
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.07.2003, 20:02     #2
Jericho318ti   Jericho318ti ist offline
Profi
  Benutzerbild von Jericho318ti
 
Registriert seit: 03/2001
Beiträge: 1.518

Aktuelles Fahrzeug:
E46 320d Touring
Hatte ähnliches Problem bei meinem M44 mal. Da lag´s anscheinend an den Zündkerzen und am zugesetzten Kraftstofffilter! Evtl. den mal checken!
__________________
Gruß Jürgen
Mit Zitat antworten
Alt 16.07.2003, 20:17     #3
mike49   mike49 ist offline
Senior Profi
 
 
Registriert seit: 06/2003
Ort: D-35xxx
Beiträge: 2.174

Aktuelles Fahrzeug:
330d F30 Alpinweiss mit M-Paket + M3 E46 Cabrio
Könnte auch der LMM sein...
__________________
330d F30
E46 Cabrio (derzeit im Winterschlaf)
Userpage von mike49
Mit Zitat antworten
Alt 16.07.2003, 20:21     #4
swaba55   swaba55 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2003
Ort: D-84034 Landshut
Beiträge: 18

Aktuelles Fahrzeug:
BMW

DGF DD 69
Hallo

Die Kerzen sind ja fast neu.
Und den lmm habe ich abgesteckt, am leerlauf ändert sich aber nichts.
Der ganze motor vibriert im gleichmäsigem takt.
Wenn ich Gas gebe dann dreht er ganz langsam rauf , aber eher wie ein Sdi und nicht ein 325 i .

Der 325i ist Bj 94, 180 000 km.
Kein Öl Verbrauch, mit Chip drin , 212 PS, und 241 Km/h Spitze laut Tacho, natürlich.

Bitte um Hilfe noch immer...
__________________
ZD
Mit Zitat antworten
Alt 16.07.2003, 22:13     #5
Bavarian   Bavarian ist offline
Power User
 
 
Registriert seit: 07/2001
Beiträge: 10.201

Aktuelles Fahrzeug:
BMW 330dT, Porsche 997 (Black Edition), BMW M6
fast die gleiche Fehlerursache hatte ich bei meinem 525i...

es lief tatsächlich 1 Zylinder nicht mehr und der Motor stotterte, hatte weniger Leistung, usw. Die Ursache war eine defekte Zündspule!

Gruß
Bavarian
__________________
Bankraub ist eine Initiative von Dilettanten. Wahre Profis gründen eine Bank. [Bertold Brecht]
In Gold we trust [Bavarian]
Userpage von Bavarian
Mit Zitat antworten
Alt 18.07.2003, 19:12     #6
swaba55   swaba55 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 04/2003
Ort: D-84034 Landshut
Beiträge: 18

Aktuelles Fahrzeug:
BMW

DGF DD 69
Leute ich war beim BMW,

und die sagen die haben reingeschaut mit ner Sonde in den Motor und , siehe da, Ventil abgebrochen...

Cool, ge...
__________________
ZD
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:37 Uhr.