BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.07.2003, 18:34     #1
Lowraider   Lowraider ist offline
Junior Freak
  Benutzerbild von Lowraider

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 349

Aktuelles Fahrzeug:
BMW e36 318i Limo

GE-O 180
Temperaturanzeige im roten bereich

Hi Leute
Wir sind gerade auch mal in einen kleinen stau gekommen, und es ging mal ein paar minuten langsam voran und als ich mal auf die Temperaturanzeige schau war sie im roten bereich und das Lämpchen leuchtete. Ich habe natürlich sofort mal unter die habe geschaut, aber der Lüfter lief ganz normal. Habe vor 2 tagen noch das Kühlwasser kontrolliert, das war OK. Vor 3 Monaten wurde noch die WAPU erneuert. Woran kann es den jetzt noch liegen das die temp so steigt.
Userpage von Lowraider
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.07.2003, 18:40     #2
Roter Flitzer   Roter Flitzer ist offline
Senior Mitglied
 
 
Registriert seit: 04/2002
Ort: D-60311
Beiträge: 201

Aktuelles Fahrzeug:
E36 - M43

F-
Haste alles richtig entlüftet??
Außerdem kann es sein das bei dir was undicht ist und unterwegs das kühlwasser abgehaue ist.

Cu
RF
__________________
Rechtschreibfehler sind mir egal.
Vor allem nach dem 10 Bier...
Mit Zitat antworten
Alt 14.07.2003, 20:26     #3
Cico   Cico ist offline
Senior Mitglied
  Benutzerbild von Cico
 
Registriert seit: 09/2002
Ort: D-90478 Nürnberg
Beiträge: 153

Aktuelles Fahrzeug:
BMW E36 320i Touring

LAU
Ich tippe ja auf das Thermostat. Schaltet den großen Kühlkreislauf nicht mehr frei.
Müßtest aber in der Suche auch was dazu finden.
__________________
Nur tote Fische schwimmen mit dem Strom
Meine Userpage mit Fotos
Mit Zitat antworten
Alt 16.07.2003, 18:47     #4
Lowraider   Lowraider ist offline
Junior Freak
  Benutzerbild von Lowraider

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 349

Aktuelles Fahrzeug:
BMW e36 318i Limo

GE-O 180
So langsam bin ich aber ratlos, ich habe nochmals alles kontrolliert. Ich habe heute Morgen noch mal getestet. Motor kalt gestartet und Kühlerdeckel abgeschraubt, wenn Temperaturanzeige fast auf Mittelstellung ist kommt im kühler ein Wasserstrahl aus der Seite, also das Thermostat öffnet scheinbar normal. Wenn man ein bisschen gas gibt, kommt besagter Wasserstrahl mit richtig druck. Heizung ist dann auch sofort warm. Als ich dann heute morgen zur arbeit gefahren bin, stand ich in der gleichen Baustelle wieder 10 min im stau und die temp. blieb auf Normalstellung. Als ich dann heute Nachmittag wieder im besagten stau gekommen bin hatte es keine 2 min. gedauert und die temp war wieder im roten bereich und das max temp. Lämpchen leuchtete. Auch nach 5.min fahrt nach dem stau mit 70 km/h klettert die Temperatur nur langsam runter. Der Kühler ist aber auch sauber, also kein Dreck oder Blätter davor. Habe jetzt gerade mal ein paar Kilometer auf der bahn mit vollspeed gefahren und habe in danach wieder im stand laufen lassen ohne das Temperatur über die nächste Markierung von Normalstellung kam. Soll das jetzt heißen dass der Motor nicht mehr mit Temperaturen über 30°c draußen klarkommt
Userpage von Lowraider
Mit Zitat antworten
Alt 16.07.2003, 18:52     #5
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

wie ist die Wapu kaputtgegangen?

Bei mir wurde Wapu und Termostat getauscht, bei vielen im Forum auch vorsichtshalber.
Es kann sein,daß das Termostat einen Treffer weg hat, der jetzt sporadisch auftritt. Es klemmt nicht immer, aber immer öfters.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 16.07.2003, 19:00     #6
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.894

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Viskolüfter?!? (Mußte jetzt einfach sein )

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 16.07.2003, 19:19     #7
Lowraider   Lowraider ist offline
Junior Freak
  Benutzerbild von Lowraider

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 349

Aktuelles Fahrzeug:
BMW e36 318i Limo

GE-O 180
@Schleicher Die alte WAPU hatt einen keilriemenwechsel nicht überstanden und wurde undicht.

Der Lüfter scheint auch ok zu sein, wenn der motor kalt ist kann mann ihn noch leicht mit der hand drehen aber wenn der motor heiß ist nur noch sehr schwer
Userpage von Lowraider
Mit Zitat antworten
Alt 16.07.2003, 19:29     #8
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Ich würde mich da eher Cico anschließen.
Thermostat mit unregelmäßig auftretendem Defekt.
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:00 Uhr.