BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.06.2003, 08:43     #1
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.298

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
Motor stottert/ keine Leistung < 4000 U/min...was'n jetzt schon wieder??

Tach,

bei meinem E36 M50 325i habe ich seit ca. 3 Wochen folgendes Problem:

Wenn der Motor noch kalt ist habe ich beträchtliche Probleme im Drehzahlbereich zwischen 2000 und 3500 U/min.
Es ist als ob er siche verschlucken würde, keinerlei Schub, nach ca. 0,5 - 1 Sekunden "Bedenkpause" marschiert er dann aber wieder.

Ab 3500 U/min geht er aber ab wie Luzi! Was kann das schon wieder sein?

LMM?
Leerlauf Regler
Luftfilter (ist nicht mehr soo sauber- ist'n KN)
Zündkerzen? (sind vor 1500 km neu rein(ab da hab ich die Probleme)

Der Wagen hat einen neuen Zylinderkopf bekommen (vor 1500km), seit da habe ich diese Probleme!


Kennt's mir hülfen?

Danke
Tom
Userpage von BigTom
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.06.2003, 09:21     #2
Zwilling   Zwilling ist offline
User ist gesperrt
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 16.698

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Es könnte sein, dass die neue Zylinderkopfdichtung (die haben doch hoffentlich eine neue genommen, als der Kopf getauscht wurde, oder?) undicht ist. Meistens liegt sowas daran, dass beim Tausch des Zylinderkopfes gepfuscht wurde. Am besten gehst Du wieder hin und reklamierst.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 27.06.2003, 11:04     #3
miep   miep ist offline
Junior Profi
  Benutzerbild von miep
 
Registriert seit: 09/2001
Ort: A-9170 Ferlach
Beiträge: 1.053

Aktuelles Fahrzeug:
BMW 528i F10 & MINI Cooper Countryman R60
Ich weiss nicht ob es das Selbe ist aber ich hatte beim meinem E36 325iA auch ein ähnliches Problem.

Zuerst haben die bei mir die DME getauscht und natürlich hat sich da überhaupt nichts verändert. Dann wollten die dass ich die DME zahle und habe darauf bestanden dass sie diese wieder zurücktauschen - was zum Glück dann passiert ist.

Dann sind sie endlich auf den Fehler drauf gekommen: Die Zündspulen von 2 Zylindern waren im Ar***. Nach dem Tausch der zwei Zündspulen war wieder alles in Butter.
__________________
#Oo (IIII)(IIII) oO#.................... So unglaublich MINI
Userpage von miep Spritmonitor von miep
Mit Zitat antworten
Alt 27.06.2003, 19:19     #4
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.298

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
@miep,

wie haben die das mit den Zündpulen rausbekommen? Geht das per Diagnose?

Danke Tom
Userpage von BigTom
Mit Zitat antworten
Alt 27.06.2003, 22:55     #5
miep   miep ist offline
Junior Profi
  Benutzerbild von miep
 
Registriert seit: 09/2001
Ort: A-9170 Ferlach
Beiträge: 1.053

Aktuelles Fahrzeug:
BMW 528i F10 & MINI Cooper Countryman R60
Das mit den Zündspulen war wohl Erfahrung bzw. Wissen eines kompetenten Servicemenschen.

Bei dem Einen, bei dem ich das Problem das erste mal schilderte hat es wohl nicht klick gemacht und der ließ dann eben auf Verdacht die DME wechseln.

Beim meinem zweiten Besuch war der vom ersten Mal zum Glück nicht da und ich schilderte mein Problem einen anderen. Der meinte sofort dass dies nach den Zündspulen klingt.
Letztendlich dürfte das wohl entweder über die Diagnose gelaufen sein, oder die haben die Zündspulen sonst iregendwie getesetet. Denn wie sollten die sonst den Unterschied zwischen den zwei defekten un den vier funktionierenden Zündspulen gefunden haben?
__________________
#Oo (IIII)(IIII) oO#.................... So unglaublich MINI
Userpage von miep Spritmonitor von miep
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:17 Uhr.