BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.07.2003, 19:24     #11
PleXXX   PleXXX ist offline
Junior Profi
  Benutzerbild von PleXXX

Threadersteller
 
Registriert seit: 06/2001
Ort: 88239 Wangen
Beiträge: 1.184

Aktuelles Fahrzeug:
e46 330iT SMG Bj:10/2004 / RC36

RV-MR ...
das werd ich morgen dann mal testn gehn.

der elektrolüfter weiss ich nicht, die viskokupplung ist ja mit dem kühler vor nem monat gewechselt worden (also taufrisch), zu richtig entlüften und genug kühlmittel muss ich auf die werkstatt vertrauen und da werd ich morgen früh gleich mal auftauchen.
__________________
Aktuelles Auto zum Schwarzfahren Ex-Auto in Bunt
Ende der Fahnenstange, weiterklettern auf eigene Gefahr!
Userpage von PleXXX
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.08.2003, 08:53     #12
motte   motte ist offline
Junior Mitglied
  Benutzerbild von motte
 
Registriert seit: 07/2002
Ort: D-64289 Darmstadt
Beiträge: 48

Aktuelles Fahrzeug:
328i touring E36

DA-XX-XXX
@PleXXX

mein Wagen hatte letzte Woche auch einen Hitzekollaps, wobei er bei mir durch die defekte Wasserpumpe ausgeloest wurde.

Ist bei Dir mittlerweile klar, was sich alles verabschiedet hatte? Hatte der Motor irgendwas abbekommen?

Gruesse,

Bastian
__________________
Nutze den Tag ...

Mein A-B-Transformator
Mit Zitat antworten
Alt 21.08.2003, 11:09     #13
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

die Erklärung, daß die Viskokupplung dran schuld war, ist nicht so ganz einleuchtend.
Wenn es die neue WaPu mit Metallrad ist, dann hat das Thermostat bestimmt einen Treffer wegbekommen und sollte prophylaktisch getauscht werden.

Bei mir war das Plasterad gebrochen und Themostat, WaPu und Viskokupplung (wegen Spiel) wurden getauscht.

Wenn Thermostat und Visko in Ordnung sind, die WaPu aber nicht, kommst Du definitiv nicht sehr weit, dann ist Schleichfahrt im 5. bei Leerlauf-Drehzahl angesagt. Und selbst dann leuchtet die rote Lampe.
Ich bin damals ca. 5km so zur Werkstatt gehumpelt. Bei mir war aber der Kühler dicht und das Thermostat offen.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:18 Uhr.