BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.06.2003, 08:36     #31
Schulanfaenger   Schulanfaenger ist offline
Junior Freak
 
 
Registriert seit: 10/2001
Beiträge: 306

Aktuelles Fahrzeug:
5er Touring
Hallo,

1. Noch eine Idee:wir haben in diesem Thread ja schon fast alles durch:
- Tausch des LMM
- Tausch des Turboladers
- Tausch der Unterdrucksteuerungen für Turbo und AGR-Ventil
- Tausch des AGR-Ventils.
Ich habe jetzt gelesen, dass bei defekter Einspritzdüse die folgenden Probleme autreten können: Leistungsverlust, verstärkter Schwarzrauch, Blaurauch beim Anlassen, erhöhter Verbrauch... klingt irgendwie bekannt, nicht wahr? Hat denn jemand schon einmal seine Einspritzdüsen checken lassen?

@ MicMac: Bei Dir hat man ja einiges gewechselt. Hast Du das denn alles bezahlen müssen? So weit ich weiss, kostet ein Turbolader um die 1400EUR. Da wird man ja arm! Und das ohne lang anhaltenden Erfolg?!

Grüsse
Andreas
__________________
_/ _/ _/ _/ _/ _/ _/ _/ _/

Driving BMW is real fun!

_/ _/ _/ _/ _/ _/ _/ _/ _/
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 17.06.2003, 12:51     #32
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Hallo,

gerade hat mein Händler angerufen. Ich hatte am Wochenende einen Anruf von einem Call-Center, wegen einer Umfrage über das Autohaus.
Hab natürlich sofort die Gelegenheit genutzt und eine schlechte Bewertung beim Punkt ausgeführte Arbeiten gegeben.

Darauf hin hat mir der Meister heute genau erklärt, wo das Problem liegt. Als mein LMM vor ca. 4 Wochen getauscht wurde, hab ich eine neue Bauart bekommen. Damit kommt aber die Software nicht zurecht und einen LMM der alten Bauart gibt’s nicht mehr.

BMW weiß davon und dort wird daran gearbeitet. Wann eine Lösung in Sicht ist kann aber keiner sagen. BMW hält sich gegenüber dem Händler auch etwas bedeckt.
Heißt also tatsächlich abwarten, bis es ein Update gibt. Und das kann dauern.
__________________
Gruß Armin
Mit Zitat antworten
Alt 17.06.2003, 13:09     #33
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von superkeks0
Hallo,

gerade hat mein Händler angerufen. Ich hatte am Wochenende einen Anruf von einem Call-Center, wegen einer Umfrage über das Autohaus.
Hab natürlich sofort die Gelegenheit genutzt und eine schlechte Bewertung beim Punkt ausgeführte Arbeiten gegeben.

Darauf hin hat mir der Meister heute genau erklärt, wo das Problem liegt. Als mein LMM vor ca. 4 Wochen getauscht wurde, hab ich eine neue Bauart bekommen. Damit kommt aber die Software nicht zurecht und einen LMM der alten Bauart gibt’s nicht mehr.

BMW weiß davon und dort wird daran gearbeitet. Wann eine Lösung in Sicht ist kann aber keiner sagen. BMW hält sich gegenüber dem Händler auch etwas bedeckt.
Heißt also tatsächlich abwarten, bis es ein Update gibt. Und das kann dauern.
Was reden denn die für einen Quatsch.
Die Software gibts doch schon ewig.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 17.06.2003, 13:24     #34
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Na ja, Du kennst den neuen LMM ja nicht persönlich.

Vielleicht handelt es sich ja wieder um die allerneuste Ausbaustufe, die man spontan auf den Ersatzteilmarkt geworfen hat ohne die SW dafür rechtzeitig freizugeben.

Denkbar ist in den heutigen Zeiten alles.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 17.06.2003, 15:06     #35
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von Schleicher
Na ja, Du kennst den neuen LMM ja nicht persönlich.

Vielleicht handelt es sich ja wieder um die allerneuste Ausbaustufe, die man spontan auf den Ersatzteilmarkt geworfen hat ohne die SW dafür rechtzeitig freizugeben.

Denkbar ist in den heutigen Zeiten alles.

MfG
Der Schleicher
OK, das kann auch sein. Aber der (alte?) neue LMM funktioniert(e) doch ein einwandfrei.

Hat ein Facelift 320d Fahrer schonmal einen defekten LMM gehabt?

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 17.06.2003, 17:09     #36
MicMac   MicMac ist offline
Junior Mitglied
 
 
Registriert seit: 06/2003
Beiträge: 12

Aktuelles Fahrzeug:
320d 136PS
Zitat:
Original geschrieben von Schulanfaenger
Hallo,

1. Noch eine Idee:wir haben in diesem Thread ja schon fast alles durch:
- Tausch des LMM
- Tausch des Turboladers
- Tausch der Unterdrucksteuerungen für Turbo und AGR-Ventil
- Tausch des AGR-Ventils.
Ich habe jetzt gelesen, dass bei defekter Einspritzdüse die folgenden Probleme autreten können: Leistungsverlust, verstärkter Schwarzrauch, Blaurauch beim Anlassen, erhöhter Verbrauch... klingt irgendwie bekannt, nicht wahr? Hat denn jemand schon einmal seine Einspritzdüsen checken lassen?

@ MicMac: Bei Dir hat man ja einiges gewechselt. Hast Du das denn alles bezahlen müssen? So weit ich weiss, kostet ein Turbolader um die 1400EUR. Da wird man ja arm! Und das ohne lang anhaltenden Erfolg?!

Grüsse
Andreas

Hi,

habe bisher noch nichts bezahlen müssen. Der Fehler ist das erste Mal schon während der normalen Garantiezeit aufgetreten und bisher halt noch nicht dauerhaft behoben worden. Werde mich hüten, da etwas zu bezahlen, wenn die bei BMW nicht in der Lage sind die Kiste endgültig zum Laufen zu bringen.


P.S. für die im Moment aktuell verfügbare Version des LMM ist wohl auch eine passende Sofware (auch neu) verfügbar. Das haben mir 2 verschiedene BMW Händler bestätigt.

Viele Grüße
Mit Zitat antworten
Alt 17.06.2003, 17:59     #37
The Driver   The Driver ist offline
Junior Mitglied
 
 
Registriert seit: 02/2003
Beiträge: 41

Aktuelles Fahrzeug:
BMW 320d (E46, 136 PS)
Ich hatte vor einigen Wochen ähnliche, aber nicht ganz so drastische Probleme mit meinem 320d von 10/98. Da hat man mir eine neue Software aufgespielt und den Lufi gewechselt. Die Probleme waren weg.

Jetzt habe ich aber schon wieder das Gefühl, dass es schleichend wiederkommt, wenn auch gaaanz langsam

Ich glaube, dass, wenn alles sonst scheinbar ok ist, es irgendwie mit der Menge und der Temperatur der angesaugten Luft zu tun haben muss. Ist aber nur so eine Vermutung.

Hat eigentlich jetzt schon mal jemand den LMM gereinigt? Bringt das was?
Mit Zitat antworten
Alt 17.06.2003, 19:37     #38
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Glaub kaum, dass reinigen was bringt. Bei meinem ist ja ein neuer drin und es funzt nicht.
Mein Werkstattmeister meinte, das alles OK wäre wenn ich einen neuen (funktionierenden) der alten Bauart hätte.
Hab mir schon überlegt auf diversen Schrottplätzen zu suchen...
Aber woran erkennt man den Unterschied bzw. welcher ich der richtige?
__________________
Gruß Armin
Mit Zitat antworten
Alt 17.06.2003, 19:52     #39
max1420   max1420 ist offline
Power User
  Benutzerbild von max1420
 
Registriert seit: 07/2001
Ort: D-533XX Köln-Bonn
Beiträge: 10.053

Aktuelles Fahrzeug:
E 24,30,36,46
obs an der Hitze lag...

hatte heute als Leihwagen auch nen 320d - unendlich langsames Exemplar in meinen Augen. Ansonsten bin ich immer von den Mühlen begeistert, heute hingegen bin ich sehr froh gewesen, wieder in meinem nach HAuse zu fahren.
__________________
Warum willst Du laufen, wenn Du fliegen kannst!?
Userpage von max1420
Mit Zitat antworten
Alt 17.06.2003, 20:02     #40
MicMac   MicMac ist offline
Junior Mitglied
 
 
Registriert seit: 06/2003
Beiträge: 12

Aktuelles Fahrzeug:
320d 136PS
Habe mal gehört, dass man den LMM durch reinigen auch ruck zuck zerstören kann. Muss wohl sehr empfindlich sein, dieses Drähtchen.

Ich bin der Meinung, dass das Problem nicht am LMM liegt sondern wohl erher an der Verstellung des Turboladers. Vielleicht ist die mit der Zeit irgendwie schwergängig oder so.

Wir haben spasseshalber mal den LMM von einem 320d ohne dieses Problem (gibt es also auch...) in meinen 320d eingebaut. Es hat sich nichts verändert - die Aussetzer waren immer noch da.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:36 Uhr.