BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.07.2003, 08:37     #41
Orient   Orient ist offline
Mitglied
 
 
Registriert seit: 06/2002
Ort: D-97241 Bergtheim
Beiträge: 54

Aktuelles Fahrzeug:
320d

WÜ-x xxxx
Klima

@Holsteiner
Es ist klar, dass es eine Menge Postings zu diesem Thema gibt. Gerade das macht es ja so schwierig, weil dann die Übersicht etwas leidet. Auch in anderen Boards gibt es deshalb immer wieder ein "refreshing" (oder sollte es geben). Leider sagt die Betriebsanleitung zum Fahrzeug nicht viel aus. Ich will ja auch nicht nur postings sammeln, sondern mein Problem klären, und dazu ist das Board u.a. da. Zum Glück hat dieses Board keinen Grund zur Langeweile, aber das könnte sich ändern, wenn alle nur noch die alten postings nachlesen und nichts mehr dazu schreiben. OK?
Ein schönes Wochenende.
Gruß Orient.
__________________
---------------------------------------------------------------------
Orient ist nicht nur ein Ort, sondern auch eine Farbe.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.07.2003, 09:56     #42
Orient   Orient ist offline
Mitglied
 
 
Registriert seit: 06/2002
Ort: D-97241 Bergtheim
Beiträge: 54

Aktuelles Fahrzeug:
320d

WÜ-x xxxx
Klimaanlage

@ Jan Hennings
Also: Es ist doch nicht die Klimaanlage.
Eine Wartung hat ergeben, dass nur 15 gr. Kältemittel gefehlt haben. Auch das Auslesen des Fehlerspeichers hat keine Anjhaltspunkte für einen Defekt gegeben. Der Pollenfilter ist auch noch nicht so alt.
Aber wenigstens ist es nicht der Kompressor oder sowas.

Man tippt jetzt auf einen Fehler im Lüftermotor, der sporadisch auftritt.
Der Lüfter läuft ca. alle 5 Minuten auf Volllast an, für ca. 15 Sekunden, und ist danach für eine Weile tot. Beim Laufen merkt man auch, dass er leichte Aussetzer hat.

@Holsteiner: Du hattest irgendwie Recht, nehme an du bist "vom Fach"!?
Könnte das der besagte Kondensator sein oder eher der Motor selber?
Mit welchem Aufwand muss ich jetzt rechnen?

Gruß Orient
__________________
---------------------------------------------------------------------
Orient ist nicht nur ein Ort, sondern auch eine Farbe.
Mit Zitat antworten
Alt 19.07.2003, 10:07     #43
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.897

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Gebläseentstufe wäre auch noch ein IMHO heißer Tip.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 19.07.2003, 10:21     #44
PK-330Ci   PK-330Ci ist offline
Junior Guru
 
 
Registriert seit: 10/2001
Ort: D-45549 Sprockhövel
Beiträge: 3.123

Aktuelles Fahrzeug:
335i Cabrio ; Mercedes R 350 CDI L
@Orient,

hatte seit > 1 Jahr das Problem mit der Climatronic bei meinem Passat, dass die Anlage bei heissem Wetter einfach abgeschaltet hat. Fehlerspeicher hat Druckschalter gemeldet.

Neuer Druckschalter hat aber nix genützt. ATU, 3 VW Werkstätten, 1 Klimafachbetrieb alle haben was geprüft, gemessen, diagnostiziert, ausgetauscht, aufgefüllt, berechnet ohne Erfolg. Eine VW Werkstatt wollte den Verdampfer auswechseln. kostet >€ 1000,-- und das ganze Amaturenbrett muss raus (da klappert hinterher bestimmt etwas)

Habe dann selbst rausgefunden, dass der Lüfter der Klima nicht in der zweiten Stufe läuft. Mit dieser Diagnose zum 3. VW Betrieb. Druckschalter ausgewechselt (zum 2. Mal) ohne Ergebniss.

ALso 3. Urlaub in Südfrankreich z.T. ohne Klima .

Über ein VW Forum habe ich dann die Schaltpläne von der Klima bekommen.
EIn bisschen gesucht und tata: Ein Stecker des Druckschalterkabelbaums im Motorraum ist nicht richtig i.O.. Etwas Selbsthilfe und nun läuft alles wieder 100% auch bei 36°C Aussentemperatur.

Tja, wie war das mit den Fachwerkstätten....

Grüße
Peter
Mit Zitat antworten
Alt 19.07.2003, 10:36     #45
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
@ PK-330Ci

Bei ihm gehts aber um den Gebläsemotor für den Inneraum und nicht um den Zusatzlüfter. Oder irre ich da?

@ Orient

Das mit dem Kondensator trifft eher auf den E36 zu. Fällt bei dir auch das kompl. Bedienteil aus oder halt nur der Lüftermotor? Ich würde auch auf Endstufe tippen.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 19.07.2003, 10:59     #46
chris325   chris325 ist offline
Junior Profi
  Benutzerbild von chris325
 
Registriert seit: 08/2001
Beiträge: 1.094

Aktuelles Fahrzeug:
Coupe
Klima bei Vmax ohne Kühlung?

Ich weiß nicht ob das schon gepostet wurde, habe jetzt auch keine Lust alles durch zulesen .
In einem anderen Forum habe ich folgendes aufgeschnappt: Bei Volllast wird der Kompressor per Magnetkupplung vom Motor getrennt, damit die volle Leistung zur Beschleunigung anstehen kann
mfg
Mit Zitat antworten
Alt 19.07.2003, 11:12     #47
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.897

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Zu einer solchen Funktion fehlt der BMW IHKA das morphologische Korrelat. Die Funktion ist nicht implementiert. Die Klima kühlt auch bei Gas-im-Teppich und Vmax auf dem Tacho problemlos.

Ich hatte ja gedacht ich hätte die Ursache gefunden, nämlich den 108°C-Schalter der nicht bei Vollgas oder einer bestimmten Geschwindigkeit sondern bei 108°C Kühlmitteltemperatur den Kompressor abkoppelt. Dummerweise hat die Limo um die es hier geht keine Nachrüst-IHKA wie ich mit einem solchen Schalter, sondern eine IHKA ab Band, und bei der fehlt der Schalter. Ich hatte noch vermutet das die IHKA-Steuerung bei Klima ab Werk das 108°C-Signal irgendwie von der DME bekommt, aber dem scheint nicht so zu sein....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 19.07.2003, 11:22     #48
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Der 108 Grad Schalter wird einfach ins Kabel zum Kompressor Relais geschleift und schaltet das einfach ab. Wird also weder von der IHKA noch von der DME irgendwie ausgewertet.

Habt ihr das mal probiert was ich im anderen Thread geschrieben hatte...ich kopiers mal hier her:

Hat dein Bekannter vielleicht zu viel Kältemittel im System? Deshalb zu hoher Druck und deshalb auch die Abschaltung bei Volllast!? Habt ihr das eigentlich mal im Stand probiert? Vollgas und mal schauen ob er abschaltet. Wenn ja dann müsste es doch am Druckschalter liegen, ein Geschwindigkeitssignal bekommt die DME ja noch nicht.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 19.07.2003, 11:50     #49
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning

Threadersteller
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.897

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Zitat:
Original geschrieben von TV
Der 108 Grad Schalter wird einfach ins Kabel zum Kompressor Relais geschleift und schaltet das einfach ab. Wird also weder von der IHKA noch von der DME irgendwie ausgewertet.
Genaus deswegen sehe ich genau zwei Möglichkeiten: Aus irgend einem noch zu klärenden Grund ist der Schalter bei einer Positionierung des Klimaelektrolüfterschalters im Wasserkasten Beifahrerseite überflüssig, oder die DME macht hier selbsständig (vielleicht aus dem DME Kühlmitteltemperatursensor, von dem ich gern wüßte wo er sitzt) das gleiche.


Zitat:
Original geschrieben von TV Habt ihr das mal probiert was ich im anderen Thread geschrieben hatte...ich kopiers mal hier her:

Hat dein Bekannter vielleicht zu viel Kältemittel im System? Deshalb zu hoher Druck und deshalb auch die Abschaltung bei Volllast!? Habt ihr das eigentlich mal im Stand probiert? Vollgas und mal schauen ob er abschaltet. Wenn ja dann müsste es doch am Druckschalter liegen, ein Geschwindigkeitssignal bekommt die DME ja noch nicht.
Kältemittel stimmt, ist damals wirklich die richtige Menge eingefüllt worden und seitdem höchstens was entwichen - dürfte aber in kaum 18 Monaten nicht so viel sein. Kontrollieren könnte man es sicher noch mal, aber ich finde es schon extrem seltsam, das mein Auto das gleiche Verhalten zeigt, wenn ich den 108°C Sensor anschließe.....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 19.07.2003, 12:14     #50
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.026

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
[ aber ich finde es schon extrem seltsam, das mein Auto das gleiche Verhalten zeigt, wenn ich den 108°C Sensor anschließe.....

Jan Henning [/QUOTE]

Bist du sicher, dass du 108° erreichst?.Ich kann es für den M52 nicht glauben!Wir haben doch keine Passfahrten in Death Valley Oder hast du es nur durch Blockade des Viscolüfters erreicht?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:39 Uhr.