BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.05.2003, 20:01     #1
Joni   Joni ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 407

Aktuelles Fahrzeug:
328i touring (E36 von 3'98)
ASC+T Leuchte leuchtete

Hallo,

heute war meine ASC Leuchte nach dem Start weiter an. Ich hab versucht mit der ASC Taste wieder einzuschalten – ging nicht. Ich hab den Motor abgestellt, neu gestartet, Leucht erlosch. Nach kurzer Fahrt ging sie aber wieder an. Auf dem Heimweg ist sie brav aus geblieben. Kündigt sich was an, oder war nur die Elektronik verwirrt, was mein Ihr?

Grüße Joni
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 22.05.2003, 20:56     #2
Ossi   Ossi ist offline
Junior Profi
  Benutzerbild von Ossi
 
Registriert seit: 03/2002
Ort: Schafhaus
Beiträge: 1.237
Moin

Willkommen im Club

HAbe das selbe problem seit einer zeit,allerdings weiß BMW auch net weiter

Haben das Auot 3 Tage gehapt zum durchmessen und ergebniss sie wissen net was es ist.

Bei meinem mußt du ca. 5km fahren auto abstellen, 15min warten weiter fahren und sie meldet sich erst wieder wenn das Auto länger wie 6std. steht.
__________________
Gruß Dennis
Mit Zitat antworten
Alt 22.05.2003, 21:35     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Endlich mal einer, der weiß wovon ich rede...

Ich habe(hatte) sehr selten diesen Effekt.
Er könnte daher kommen, daß ein Sensor keine sinnigen Meßwerte liefert und die Elektronik ASC+T abschaltet. Das kann wiederum daher rühren, daß ein Sensor, sein Kabel abnibbelt oder "Umwelteinflüsse" negativen Einfluß habe.

Bei mir trat das Problem bei sehr starken Beschleunigungen und/oder feuchtem Wetter auf. Nach dem Ausschalten ist alles wieder in Butter.
Bis jetzt noch keine weiteren Vorkommnisse.

Es besteht also noch Hoffnung.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 23.05.2003, 07:30     #4
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Ihr habt vorne am LMM den ASC regler. Dort sieht man einen Bowdenzug. Dieser darf nicht zu stramm sein, sonst bekommt ihr genau diese Probleme.
Wenn man an dem Ding rumzieht während der Motor läuft geht die Lampe auch an und erst wieder aus nach Motorabschalten.

Es sollte Leute geben die diesen nachgezogen haben
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 23.05.2003, 12:20     #5
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Wie sind denn da die technischen Zusammenhänge?

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 23.05.2003, 14:18     #6
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Probleme beim Starten /ASC-Kontrolleuchte /Motor säuft ab
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 23.05.2003, 20:28     #7
Joni   Joni ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 407

Aktuelles Fahrzeug:
328i touring (E36 von 3'98)
Halloooooo... eine Chance ohne viel Geld, Zeit und Nerven!

@ manolo – oder alle Anderen die bescheid wissen:

wo bitte sitzt der LMM und dieser Bowdenzug, das könnte ich selber mal nachsehen?

Danke schon mal!

Joni
Mit Zitat antworten
Alt 25.05.2003, 19:43     #8
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Wenn du vor deinem Wagen stehts sitzt das Teil links vom rechten Dom. Direkt im Knick an dem Schlauch der LMM mit der Ansaugbrücke verbindet.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:43 Uhr.