BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.05.2003, 08:18     #1
superkeks0   superkeks0 ist offline
Junior Freak
  Benutzerbild von superkeks0

Threadersteller
 
Registriert seit: 05/2002
Ort: D-93096 Regensburg
Beiträge: 451

Aktuelles Fahrzeug:
F31 320d

R-XX XX
Neuen LMM bekommen, trotzdem Durchzugsprobleme

Hallo,

hab letzte Woche einen neuen LMM bekommen weil kaum noch Leistung bzw. wenn dann nur sporadisch da war.

Mit dem neuen LMM wurde es um einiges besser, besonders das Anfahren. Aber ich spüre immer noch deutlich ein Leistungsloch zwischen 2000 und 2500 U/min.
Fühlt sich fast so an, als ob der neue LMM auch defekt ist. Oder kann das auch eine andere Ursache haben? Er beschleunigt erst ab ca. 2800 U/min sauber durch.

Ich werde diese Woche noch mal bei meiner Werkstatt vorsprechen, aber vielleicht habt Ihr vorab ein paar Tipps für mich.

Hab hier mal was von einem Druckregler gelesen. Kann der so was hervorrufen? Wenn der Turbo einsetzt, zieht er richtig gut an. Die Leistung bricht aber meistens sofort wieder ein. Und über ein paar hundert Umdrehungen weiß er dann nicht, ob er jetzt beschleunigen soll oder nicht.
__________________
Gruß Armin
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.05.2003, 12:08     #2
cherche   cherche ist offline
Senior Profi
 
 
Registriert seit: 12/2001
Ort: D-56XXX
Beiträge: 2.819

Aktuelles Fahrzeug:
GMC Sierra Denali AWD, Big Dog Pitbull, 13er Brutale RR
Hi,

folgendes kann kaputt sein:
1. LMM (vielleicht falsch eingebaut?)
2. Turbo (VTG-Schaufeln, Ladedruckregelung)
3. Abgasrückführungsventil AGR (kann verkokt sein)
4. Undichtigkeit im Ansaugtrakt (hatte mein 530d - zog keinen Hering), es kann auch der Schlauch vom LMM zum Turbo Falschluft ziehen - dadurch kein LMM-Signal und ergo keine Leistung.

Grüße
Cherche
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er , E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:25 Uhr.