BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.05.2003, 20:18     #1
Geri   Geri ist offline
Junior Mitglied
  Benutzerbild von Geri

Threadersteller
 
Registriert seit: 05/2003
Ort: "A-2000 Stockerau
Beiträge: 38

Aktuelles Fahrzeug:
330cd, MII-Paket Bj01/05

KO-183A
Quitsch beim Starten

So jetzt bin ich es nochmal.

Hätte ne zweite Frage,

Wenn mein 320d im warmen Motorzustand abgestellt wird und dann gleich oder nach einiger Zeit gestartet wird quitscht irgendetwas, hört sich so an wie wenn der Keilriemen kurz durchrutscht.

Im kalten zustand kein Geräusch.

Weiß jemand was das sein könnte

Danke im voraus
Geri
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.05.2003, 22:02     #2
==00==   ==00== ist offline
Freak
  Benutzerbild von ==00==
 
Registriert seit: 01/2002
Ort: Bayern
Beiträge: 534
Es könnte sein das der Keilriemen durchrutscht .

Kann in der Tat so sein. Bei den VW TDIs hört man das oft, oder immer sogar.

Du bist dir aber schon sicher das dein BMW auch einen BMW Motor drin hat ? Beim 320d hab ich das nämlich noch nie gehört .
Mit Zitat antworten
Alt 11.05.2003, 12:29     #3
Geri   Geri ist offline
Junior Mitglied
  Benutzerbild von Geri

Threadersteller
 
Registriert seit: 05/2003
Ort: "A-2000 Stockerau
Beiträge: 38

Aktuelles Fahrzeug:
330cd, MII-Paket Bj01/05

KO-183A
Uuuuuuuups,

jetzt hab ich das erste mal meine Motorhaube aufgemacht , was lese ich da
haben die mir nen LADA Motor eingebaut, klar das der quitscht
hab mich immer gewundert wrum der bei 220 abriegelt.!

ne , alles klar , bin morgen sowieso in der Werkstatt wegen meiner Kupplung, sollen sie gleich das Andere auch reparieren

Geri
Mit Zitat antworten
Alt 11.05.2003, 15:39     #4
==00==   ==00== ist offline
Freak
  Benutzerbild von ==00==
 
Registriert seit: 01/2002
Ort: Bayern
Beiträge: 534
Beim Lada Vertragshändler nehme ich an, oder ???

Nein, ich bin mir in der Tat sicher das es der Keilriemen sein muss. Ich persönlich habs bis jetzt halt bei den VW TDIs sehr oft gehört. Wir hatten mal einen Ford Galaxy Van in dem war ja auch der 1.9 L VW TDI verbaut, Fazit: Quiiiiiitsch!


Gruß, Andi
Mit Zitat antworten
Alt 12.05.2003, 17:13     #5
alter_Ossi   alter_Ossi ist offline
Senior Mitglied
  Benutzerbild von alter_Ossi
 
Registriert seit: 02/2003
Beiträge: 110

Aktuelles Fahrzeug:
320D Limo

AZE-
bei allen Vw's so

selbst mein alter Polo hat gequitscht :-)

grüße
Mit Zitat antworten
Alt 12.05.2003, 18:05     #6
Henry   Henry ist offline
Power User
  Benutzerbild von Henry
 
Registriert seit: 04/2003
Beiträge: 29.376

Aktuelles Fahrzeug:
F11 530d | Kawasaki 1400GTR
Mach doch mal nen Soundfile davon
Mit Zitat antworten
Alt 17.05.2003, 19:03     #7
Geri   Geri ist offline
Junior Mitglied
  Benutzerbild von Geri

Threadersteller
 
Registriert seit: 05/2003
Ort: "A-2000 Stockerau
Beiträge: 38

Aktuelles Fahrzeug:
330cd, MII-Paket Bj01/05

KO-183A
So interessant wirds warscheinlich auch nicht sein, außerdem hab i nix von stöhnen geschrieben.......quitschen!!

Ich werde mir mal nen speziellen Keilriemenspray kaufen dannn werden wir sehen obs wirklich der Keilriemenspray ist.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:33 Uhr.